Répondre
Highlighted
Aspirant

AV 500 et mac

Bonjour,

Je viens de remettre en route mon wifi, cela fonctionne pas, donc je n'ai pas accès à la page de gestion de mon CPL, je suis sur mac, j'ai essayé l'adresse proposée mais cela ne fonctionne pas ( http://mywifiext.local ). Pourriez vous m'aider, je ne voudrais pas laisser mon réseau sans sécurité. 

 

Merci de votre aide. Cordialement

XWN5001 AV500

Jvictor

 

 

 

Message 1 sur 5
Highlighted
NETGEAR Moderator

Re: AV 500 et mac

Bonjour @jvictor,
 
Bienvenue sur la communauté NETGEAR! Smiley heureux
Vous dites avoir remis votre wifi en route.

L'avez-vous coupé pendant une longue période?

Y a-t-il eu un changement dans votre réseau pendant ce temps?
 
Bonne journée à vous,
Valérie D        
Equipe Netgear


____
Cliquez sur KUDOS si ce post est utile et marquez le comme SOLUTION ACCEPTEE

Message 2 sur 5
Highlighted
Aspirant

Re: AV 500 et mac

Bonjour,
Je n'utilisais plus le wifi car j'avais perdu le code suite à un changement d'ordinateur, j'utilisais que le CPL.
Avant hier j'ai remis les réglages d'usine e tout refonctionne très bien, mais je n'ai plus de sécurité pour la WIFI, donc c'est pour cela que je voudrais avoir accès à la configuration pour recréer un mot de passe, changer le nom  etc...

je suis sur mac catalina 10.15.7
Merci.

Jvictor

 

 

Message 3 sur 5
Highlighted
NETGEAR Moderator

Re: AV 500 et mac

Bonjour @jvictor,
 
Pourriez-vous essayer de vous connecter sur le CPL via câble RJ45 pour vous connecter à http://mywifiext.local ?

Avez-vous essayer de nettoyer le cache ou de changer de navigateur?
 
Bonne journée à vous,
Valérie D        
Equipe Netgear


____
Cliquez sur KUDOS si ce post est utile et marquez le comme SOLUTION ACCEPTEE

Message 4 sur 5
Highlighted
Aspirant

Re: AV 500 et mac

Bonjour Valerie,

 

Pour info pour mon problème : je suis branché en RJ45 en permanence. Loin de ma box cela fonctionne très bien en CPL.
j'ai essayé de me connecté sur. http://mywifiext.local  pour pouvoir accèder au gestionnaire de mon boitier mais sans résultat.
Via : safari  - chrome - et même Brave...

Je n'utilise pas le wifi sur l'ordinateur principal, mais c'est pour mes ipad et iphone dans cette partie de l'appartement quer j'aimerai

mieux gérer mon wifi sur ce petit module CPL.
Je me repète mais actuellement le wifi fonctionne très bien mais est ouvert à tous..

Merci je pense que je ne suis pas loin du résultat, car avec mon précédent ordinateur cela fonctionnait tres bien.

Cordialement

 

Jvictor

 

 

 

 

 

 

Message 5 sur 5
Auteurs les plus complimentés
Statistiques de discussion
  • 4 réponses
  • 205 visites
  • 0 compliments
  • 2 en conversation