Répondre
Highlighted
Tutor

PROBLEME WIFI CONECTION CPL KIT

Bonjour. je vous explique je souhaite etendre en courant porteur grace a ce kit mon wifi de ma box de l'autre coté de la maison ou je ne capte presque rien :

 

Mon Materiel : 1 box sfr 8

                       1 kit XWNB5602 – Point d'accès Wifi PassThru CPL 500 (XWN5001 + XAV5401)

                       

j'ai branché le premier (XAV5401) a une prise murale simple et je l'ai relier en ethernet a ma box sfr, l'autre le XWN5001 je l'ai branché dans une autre prise de la meme maison de l'autre coté, j'ai effectué la liaison tout les signaux sont vert fixe pour le premier et pour le second les deux premier vert et le 3eme signal est bleu , jusque la tout va bien enfin c'est ce que je croié, je detecte sur mon portable ou mon ordi le point wifi netgear je m'y connecte mais il y est ecri "connecté mais pas de conexion internet" je ne comprend pas qu'elle manip je dois faire de plus sachant qu'il faut instalé le logiciel genie mais lorsqu il faut faire les manip de config il y a toujours un bug sur la page internet de config car il n'y a pas de conexion internet a la base je suis sur la conexion du netgear donc voila aidez moi svppp

Merci

Model: XWNB5602|Powerline 500 PassThru WiFi Access Point(XWN5001 + XAV5401)
Message 1 sur 15
Highlighted
NETGEAR Moderator

Re: PROBLEME WIFI CONECTION CPL KIT

Bonjour @adelux99,

 

Bienvenue sur le forum Netgear Smiley heureux

 

Essayez de faire un reset sur les deux cpl.

Ensuite branchez le cpl non Wifi derrière la box et connectez-vous sur le réseau du cpl Wifi.

Puis, allez sur mywifiext.net et via la page de configuration vous pouvez changer le nom de réseau et le mot de passe du réseau.

 

Bonne journée,

Patrycja

Equipe Netgear


____
Cliquez sur KUDOS si ce post est utile et marquez le comme SOLUTION ACCEPTEE

Message 2 sur 15
Highlighted
Tutor

Re: PROBLEME WIFI CONECTION CPL KIT

Bonjour, cela ne change rien ce n est ni un probleme de nom ni de mot de pass jai changer le nom du reseau et le mot de pass et jai toujours cette led bleu allumé sur le cpl wifi (Range extender) , et les 3 vert allumé sur celui qui est branché en ethernet sur ma box, et j ai toujours ce message "conecté mais pas d acces internet" ...
Message 3 sur 15
Highlighted
NETGEAR Moderator

Re: PROBLEME WIFI CONECTION CPL KIT

Bonjour @adelux99,

 

Avez-vous le problème avec tous les appareils ?

 

Quel type de sécurité utilise votre box ?

 

Bonne journée,

Patrycja

Equipe Netgear


____
Cliquez sur KUDOS si ce post est utile et marquez le comme SOLUTION ACCEPTEE

Message 4 sur 15
Highlighted
Tutor

Re: PROBLEME WIFI CONECTION CPL KIT

Non aucun probleme , tout les apareil se conecte sans soucis , la securité est la standard avec le long code de base , je ne comprend pas pourtant tout est carré le premier cpl brancher en ethernet sur la box s allume les 3 vert et le second wifi sallume 2 vert et le 3 eme bleu tous fixe , ce jenre de truc arrive lorsqu on se connecte dans un aeroport il faut passé par une page internet de connexion pour avoir internet , mais la probleme c est que n ayant pas internet je ne peux rien configuré mais c est aleatoire des fois j arrive a accedé apres avoir eu a changé la langue du navigateur et tout est vert dans la zone wireless pourtant...
Message 5 sur 15
Highlighted
NETGEAR Moderator

Re: PROBLEME WIFI CONECTION CPL KIT

Bonjour @adelux99,

 

Quand je vous demandais si vous rencontriez le problème avec tous les appareils, je voulais plutôt dire si vous aviez essayé de vous connecter au réseau du cpl avec d'autres appareils.

Le type de sécurité est par exemple WPA2-PKS/AES. Quelle est la sécurité de votre box ?

 

Bonne journée,

Patrycja

Equipe Netgear


____
Cliquez sur KUDOS si ce post est utile et marquez le comme SOLUTION ACCEPTEE

Message 6 sur 15
Highlighted
Tutor

Re: PROBLEME WIFI CONECTION CPL KIT

Bonjour, oui oui j ai essayé de me conecter au reseau cpl avec plusieur pc ou portable et comme d hab c est "conecté - pas de conexion internet" , et pour m box c est WPA/WPA2 PSK. Faut il que je mete la meme config secu sur les CPL peu etre ?
Message 7 sur 15
Highlighted
NETGEAR Moderator

Re: PROBLEME WIFI CONECTION CPL KIT

Bonjour @adelux99,

 

Si vous connectez un appareil par câble Ethernet sur le cpl Wifi, avez-vous une connexion internet ?

 

Bonne journée,

Patrycja

Equipe Netgear


____
Cliquez sur KUDOS si ce post est utile et marquez le comme SOLUTION ACCEPTEE

Message 8 sur 15
Highlighted
Tutor

Re: PROBLEME WIFI CONECTION CPL KIT

Bonjour, je connecte mon pc en ethernet au cpl wifi et rien ne change il y a meme ecrit "conecté en ethernet" mais aucun acces internet ...

Message 9 sur 15
Highlighted
NETGEAR Moderator

Re: PROBLEME WIFI CONECTION CPL KIT

Bonjour @adelux99,

 

Avez-vous d'autres cpl d'une autre marque branchés sur le réseau ?

 

Vous pouvez encore essayer une chose : sécuriser les cpl entre eux en appuyant 1 seconde sur le bouton sécurité du 1er cpl puis 1 seconde sur le bouton sécurité du 2ème cpl.

Le mieux est de le faire après un reset.

 

Bonne journée,

Patrycja

Equipe Netgear


____
Cliquez sur KUDOS si ce post est utile et marquez le comme SOLUTION ACCEPTEE

Message 10 sur 15
Highlighted
Tutor

Re: PROBLEME WIFI CONECTION CPL KIT

-J'ai branché le premier cpl en ethernet sur la box et a la prise mural

-le second sur une autre prise mural par loin 

-j'ai fait un reset des deux d abord celui de la box puis le second

-j'ai re-synchronisé les deux

-puis j'ai fait ce que vous venez de me dire 1 seconde chacun ... rien ne change ...

je suis sur que c'est un truc de tout bete parce que ce type de message "conecté - aucun acces internet" ne m'est pas inconnu et il y a juste une petite manip a faire ...

Message 11 sur 15
Highlighted
Tutor

Re: PROBLEME WIFI CONECTION CPL KIT

J'aimerai savoir surtout que signifie la led bleu du 3eme point du petit cpl (range extender) c'est la d'ou vien le probleme

Message 12 sur 15
Highlighted
NETGEAR Moderator

Re: PROBLEME WIFI CONECTION CPL KIT

Bonjour @adelux99,

 

La led bleue signifie que le Wifi est activé.

 

Je pense que le mieux à ce stade est contacter mes collègues du support technique car tout semble opérationnel.

 

Bonne journée,

Patrycja

Equipe Netgear


____
Cliquez sur KUDOS si ce post est utile et marquez le comme SOLUTION ACCEPTEE

Message 13 sur 15
Highlighted
Tutor

Re: PROBLEME WIFI CONECTION CPL KIT

Vous me dites que la led bleu c'est que la wifi est ok le probleme c'est que dans toute les notice il n 'est notifier aucune led bleu tout doit etre vert ! et pour le support pouvez m'envoyé le lien il me ramene vers la communauté petit a petit ... merci

Message 14 sur 15
Highlighted
NETGEAR Moderator

Re: PROBLEME WIFI CONECTION CPL KIT

Bonjour @adelux99,
 
La led peut parfois apparaître bleue à cause du plastique utilisé pour la recouvrir.

Pour joindre le Support technique NETGEAR, je vous invite à suivre ce lien:

https://netgear.fr/home/contact-us/
 
Bonne journée à vous,
Valérie D        
Equipe Netgear


____
Cliquez sur KUDOS si ce post est utile et marquez le comme SOLUTION ACCEPTEE

Message 15 sur 15
Auteurs les plus complimentés
Statistiques de discussion
  • 14 réponses
  • 280 visites
  • 1 compliment
  • 3 en conversation