Répondre
LoicSe25
Tutor

Problème de débit CPL 2000

Bonjour à tous,

Je souhaiterais avoir votre aide sur un problème que je rencontre avec mes CPL netgear.

Pour une raison que je ne m'explique pas mon débit CPL est très faible et je ne peux donc pas utiliser cette option pour ma TV. J'ai fait plusieurs tests (copies d'écran ci-dessous) - je ne sais pas si tous ces tests sont logiques d'un point de vue technique mais si quelqu'un pouvait m'éclairer ce serait parfait.

 

Test débit en sortie de CPL (sur tableau électrique)
 
Capture.PNG
 
Test débit avec 2 CPL - les 2 CPL sont branchés l'un à côté de l'autre sur le tableau électrique
 
image.png
Test débit Prise TV - 1CPL branché sur le tableau électrique et l'autre branché dans mon salon - le débit chute
 
image.png
 
Enfin voici les infos que me donne l'appli Netgear sur ce que je présume être le débit entre les 2 boîtiers CPL (ce qui semblerait vouloir dire que le débit entre les 2 CPL devrait me permettre d'avoir un débit bien plus élevé lorsque je fais mes tests de débit)
 
Capture.PNG
 
J'espère que tout cela est clair - je précise par ailleurs que j'ai 2 paires de CPL 2000 et que les essais sont similaires avec les 2 paires de boîtiers.
 
Merci d'avance pour votre aide.
 
Loïc
Message 1 sur 7
PatrycjaG
NETGEAR Moderator

Re: Problème de débit CPL 2000

Bonjour @LoicSe25,

 

Bienvenue sur le forum Netgear et félicitations pour votre premier message Smiley heureux

 

« Test débit en sortie de CPL (sur tableau électrique) » Pardonnez-moi mais je ne suis pas certaine d'avoir saisi le branchement que vous avez effectué.

 

Pourriez-vous me préciser à quoi sont connectées vos cpl lorsque vous faîtes les tests de débit ?

 

Bonne journée à vous,

Patrycja

Equipe Netgear


____
Cliquez sur KUDOS si ce post est utile et marquez le comme SOLUTION ACCEPTEE

Message 2 sur 7
LoicSe25
Tutor

Re: Problème de débit CPL 2000

Bonjour @PatrycjaG

merci pour votre réponse

« Test débit en sortie de CPL (sur tableau électrique) » - j'ai branché mon CPL directement sur mon tableau électrique (au plus près de l'arrivée électrique) et relié en ethernet à ma box (qui est elle aussi branchée sur le tableau)

lorsque je fais mes test, je connecte mes CPL à mon PC et utilise Speedtest (si c'est votre question), un CPL sur le tableau (relié à la box en Ethernet) et l'autre CPL branché directement sur une prise (pas sur un multiprise)

j'espère que cela est plus clair

Message 3 sur 7
PatrycjaG
NETGEAR Moderator

Re: Problème de débit CPL 2000

Bonjour @LoicSe25,

 

Merci pour ces précisions Smiley heureux

 

D'après votre copie écran le débit des cpl est bon avec également un ping très faible.

 

Que se passe-t-il avec votre TV ?

 

Quel est le débit directement à la sortie de votre box ?

 

Bonne journée à vous,

Patrycja

Equipe Netgear


____
Cliquez sur KUDOS si ce post est utile et marquez le comme SOLUTION ACCEPTEE

Message 4 sur 7
PatrycjaG
NETGEAR Moderator

Re: Problème de débit CPL 2000

Bonjour @LoicSe25,

 

Je vous pose ces questions pour cerner votre souci et vous venir en aide le mieux possible.

 

Le réseau électrique est souvent pollué par des parasites de bruit dus à d'autres appareils électriques branchés sur le réseau.

Les systèmes de CPL sont très sensibles à ces bruits c'est pour cela que le débit maximum annoncé est un débit théorique sur un réseau sans aucune interférence.

 

Il semble qu'il y ait eu un souci durant le téléchargement de vos images et seule la première s'affiche.

Pourriez-vous me les renvoyer en pièces jointes ?

 

Bonne journée à vous,

Patrycja

Equipe Netgear


____
Cliquez sur KUDOS si ce post est utile et marquez le comme SOLUTION ACCEPTEE

Message 5 sur 7
LoicSe25
Tutor

Re: Problème de débit CPL 2000

Bonjour @PatrycjaG 

ok, donc quoiqu'il arrive j'aurai des soucis

pouvez-vous svp me permettre de renvoyer mes CPL et pouvoir échanger contre un switch 5 ports qui me permettra de brancher plusieurs éléments sur la prise RJ45 que je vais devoir installer ?

 

Merci d'avance pour votre réponse

Message 6 sur 7
PatrycjaG
NETGEAR Moderator

Re: Problème de débit CPL 2000

Bonjour @LoicSe25,

 

Malheureusement, nous ne pouvons pas procéder à des échanges de produit car NETGEAR intervient en tant que fabricant et non revendeur.

 

Toutefois, vous avez la possibilité de vous rapprocher de votre revendeur.

 

Bonne journée à vous,

Patrycja

Equipe Netgear


____
Cliquez sur KUDOS si ce post est utile et marquez le comme SOLUTION ACCEPTEE

Message 7 sur 7
Auteurs les plus complimentés
Statistiques de discussion
  • 6 réponses
  • 1473 visites
  • 1 compliment
  • 2 en conversation