Répondre

RND2000 bloqué les leds clignotent pas de réseau pas de resultat avec les boot

Haribo92
Aspirant

RND2000 bloqué les leds clignotent pas de réseau pas de resultat avec les boot

Bonjour

Un jour plus de réponse de mon  NAS....

Les leds clignotent. 1 & 2 & 3 en boucle. avec ou sans disque.

et plus de reseau.

les differents boot et sur USB sans résultat ! mais je m'y prends bien ?

pouvez vous preciser la methode ?

 

merci

Message 1 sur 8
ValerieD
NETGEAR Moderator

Re: RND2000 bloqué les leds clignotent pas de réseau pas de resultat avec les boot

Bonjour @Haribo92 ,

 

Bienvenue sur la communauté et félicitations pour votre premier post! Smiley heureux

Avez-vous essayé de faire un OS reinstall?

 

Bonne journée à vous,

Valérie D        

Equipe Netgear


____
Cliquez sur KUDOS si ce post est utile et marquez le comme SOLUTION ACCEPTEE

Message 2 sur 8
Haribo92
Aspirant

Re: RND2000 bloqué les leds clignotent pas de réseau pas de resultat avec les boot

Bonjour

Pouvez vous preciser la méthode pour l'OS réinstalle ?

ce que j'ai compris :

arret de l'appareil

appui sur le bouton reset et mise en marche

je reste en appui pendant 5 ou 30 secondes sur le reset.

Mais rien ne change ! toujours un allumage des leds 1 2 & 3 en boucle.

Jai essayé avec un appui sur backup idem rien .

merci de votre aide

 

Message 3 sur 8
ValerieD
NETGEAR Moderator

Re: RND2000 bloqué les leds clignotent pas de réseau pas de resultat avec les boot

Bonjour @Haribo92 ,

 

Regardez tout est ici:

How do I access the boot menu on my ReadyNAS Duo, NV, NV+, X6, or 600?

 

Bonne journée à vous,

Valérie D        

Equipe Netgear


____
Cliquez sur KUDOS si ce post est utile et marquez le comme SOLUTION ACCEPTEE

Message 4 sur 8
Haribo92
Aspirant

Re: RND2000 bloqué les leds clignotent pas de réseau pas de resultat avec les boot

 
 

Bonjour

Après plusieurs méthodes de reboot, idem toujours la même situation.

Led power bleu (led1)  et trois led jaune (led2,led3,led4) clignotent trois fois ensuite une fois la led3 ceci en boucle.

(ceci avec ou sans disques ! )

 

l'action sur le reset , backup ou power est sans effet.

 

Merci

Message 5 sur 8
ValerieD
NETGEAR Moderator

Re: RND2000 bloqué les leds clignotent pas de réseau pas de resultat avec les boot

Bonjour @Haribo92 ,

 

Si vous avez épuisé toutes les solutions dans cet article je vous invite à joindre leSupport etchnique dès à présent.

 

Bonne journée à vous,

Valérie D        

Equipe Netgear


____
Cliquez sur KUDOS si ce post est utile et marquez le comme SOLUTION ACCEPTEE

Message 6 sur 8
Haribo92
Aspirant

Re: RND2000 bloqué les leds clignotent pas de réseau pas de resultat avec les boot

Bonsoir

Pour avoir un support technique , il faut souscrire un contrat.

Si c'est un problème matériel , le support ne pourra rien constater !

Comment procède t'il ?

Merci

Message 7 sur 8
ValerieD
NETGEAR Moderator

Re: RND2000 bloqué les leds clignotent pas de réseau pas de resultat avec les boot

Bonjour @Haribo92 ,

 

Je ne fais pas partie du Support, donc je ne connais pas toutes leurs méthodes mais par exemple ils peuvent, avec votre participation et bien sûr, consulter vos logs ou vous aider pour les manipulations en mode Tech Support. Et effectivement si le souci est matériel il faudra souscrire un contrat.

 

Bonne journée à vous,

Valérie D        

Equipe Netgear


____
Cliquez sur KUDOS si ce post est utile et marquez le comme SOLUTION ACCEPTEE

Message 8 sur 8
Statistiques de discussion
  • 7 réponses
  • 1883 visites
  • 0 compliments
  • 2 en conversation