Répondre
YB-info-GAUTIER
Aspirant

Suppression VLAN

Bonjour,

 

Ayant crée par "erreur" un vlan sur une de mes cartes réseau, je souhaite supprimer celui-ci, mais lorsque je valide ma modification, un message d'erreur arrive : "Echec de suppression du VLAN. code : 4004020001". (voir pièce jointe)

Est-ce que quelqu'un aurait une solution ?

 

Merci d'avance pour vos réponses

 

 

OS version 6.10.2

 

Model: RN214D42|ReadyNAS 214 Series 4- Bay (4x 2TB Desktop)
Message 1 sur 3

Solutions approuvées
YB-info-GAUTIER
Aspirant

Re: Suppression VLAN

Bonjour,

 

Désolé pour la réponse tardive.

Je suis parvenu à supprimer les VLAN's qui me posaient problème tout simplement en faisant un clic droit + supprimer, cependant, il fallait simplement que le port auquel était associé le VLAN soit "actif" (si celui-ci n'était pas raccordé au réseau, impossible de le supprimer).

 

Bonne journée

 

PS : ce topic peut être taggué comme résolu. Merci

Voir la solution dans l'envoi d'origine

Message 3 sur 3

Toutes les réponses
ValerieD
NETGEAR Moderator

Re: Suppression VLAN

Bonjour @YB-info-GAUTIER,
 
Bienvenue sur la communauté NETGEAR! Smiley heureux
Pourriez-vous m'envoyer un screenshot non du message d'erreur mais de la page avec la config des VLANs? Smiley heureux


Bonne journée à vous,
Valérie D
Equipe Netgear


____
Cliquez sur KUDOS si ce post est utile et marquez le comme SOLUTION ACCEPTEE

Message 2 sur 3
YB-info-GAUTIER
Aspirant

Re: Suppression VLAN

Bonjour,

 

Désolé pour la réponse tardive.

Je suis parvenu à supprimer les VLAN's qui me posaient problème tout simplement en faisant un clic droit + supprimer, cependant, il fallait simplement que le port auquel était associé le VLAN soit "actif" (si celui-ci n'était pas raccordé au réseau, impossible de le supprimer).

 

Bonne journée

 

PS : ce topic peut être taggué comme résolu. Merci

Voir la solution dans l'envoi d'origine

Message 3 sur 3
Statistiques de discussion
  • 2 réponses
  • 575 visites
  • 0 compliments
  • 2 en conversation