Responder
TAKELin
Tutor

Botón encendid papadea después de instalar último firmware 6.10.1

Hola.

 

Ayer actualice el firmware de my NAS de la versión 6.10.0 a la 6.10.1 via la opción que existe en la interface web para que se actualice el solo y desde entonces la luz azul del botón de encendido parpadea continuamente pero no hace nada más.

 

He probado después de todo un día a desenchufar y volver a enchufar y no hace más que parpadea el botón azul.

 

Lo máximo que hace el sistema es cuando pulso el botón backup cambiar en el display el mensaje pasando de 'Boot Menu' a 'Boot Menu Normal'

 

Por favor, necesito ayuda.

Model: RN10400|ReadyNAS 100 Series 4- Bay (Diskless)
Mensaje 1 de 3

Soluciones aceptadas
TAKELin
Tutor

Re: Botón encendid papadea después de instalar último firmware 6.10.1

Hola.

 

Escribo aquí por si hay alguien que haya tenido el mismo problema.

 

Como no recibía respuesta en esta comunidad por parte de los moderadores en España me decidí a escribir a la comunidad de Estados Unidos. 

 

Rápidamente uno de los principales moderadores reenvío mi solicitud a varios colabores de alto nivel.

 

En seguida, uno de ellos se puso en contacto conmigo y no ha parado hasta dar con la solucción.

 

A la vez compré soporte técnico y curiosamente también tuve problemas con este proceso pero los colaboradores se preocuparon de que se arreglara hablando con quien fuera falta. 

 

Tuve algunos problemas que el colaborar me fue solucionando hasta que al mismo que hablo conmigo desde EEUU abrió los casos para que el servicio técnico que existe en España se pusieran en contacto conmigo.  El servicio técnico excelente, fue interlocutora en tiempo real con los técnicos que estuvieron viendo el equipo a distancia.

 

Finalmente tuvieron que cambiarme el chasis. Fue llegar el nuevo chasis colocar los discos en el mismo orden que estaban y comenzó a funcionar como si nada hubiera pasado.

 

Mi recomendación para la división en España de NetGear es que publiquen los teléfonos y los introduzcan en los documentos que envían para el contacto en los contratos que se compran (aparecen tlfn de todo el mundo, pero no el de España), a parte que publiciten los servicios.

 

Ver la solución en mensaje original publicado

Mensaje 2 de 3

Todas las respuestas
TAKELin
Tutor

Re: Botón encendid papadea después de instalar último firmware 6.10.1

Hola.

 

Escribo aquí por si hay alguien que haya tenido el mismo problema.

 

Como no recibía respuesta en esta comunidad por parte de los moderadores en España me decidí a escribir a la comunidad de Estados Unidos. 

 

Rápidamente uno de los principales moderadores reenvío mi solicitud a varios colabores de alto nivel.

 

En seguida, uno de ellos se puso en contacto conmigo y no ha parado hasta dar con la solucción.

 

A la vez compré soporte técnico y curiosamente también tuve problemas con este proceso pero los colaboradores se preocuparon de que se arreglara hablando con quien fuera falta. 

 

Tuve algunos problemas que el colaborar me fue solucionando hasta que al mismo que hablo conmigo desde EEUU abrió los casos para que el servicio técnico que existe en España se pusieran en contacto conmigo.  El servicio técnico excelente, fue interlocutora en tiempo real con los técnicos que estuvieron viendo el equipo a distancia.

 

Finalmente tuvieron que cambiarme el chasis. Fue llegar el nuevo chasis colocar los discos en el mismo orden que estaban y comenzó a funcionar como si nada hubiera pasado.

 

Mi recomendación para la división en España de NetGear es que publiquen los teléfonos y los introduzcan en los documentos que envían para el contacto en los contratos que se compran (aparecen tlfn de todo el mundo, pero no el de España), a parte que publiciten los servicios.

 

Ver la solución en mensaje original publicado

Mensaje 2 de 3
ErikaMa
NETGEAR Moderator

Re: Botón encendid papadea después de instalar último firmware 6.10.1

Buenos días @TAKELin

 

Gracias por compartir la solución de su problema con la Comunidad, la suya es seguramente una contribución importante Emoticono feliz

Me alegro de que los moderadores de la Comunidad de Estados Unidos le hayan ayudado y también el Soporte técnico.

 

Recuérdese que siempre puede contactar al Soporte técnico a través de este enlace.

 

Saludos

Erika

Equipo de NETGEAR


____
Gentilmente clicchi KUDOS
se ha trovato la risposta utile e ACCETTARE COME SOLUZIONE se opportuno.

Mensaje 3 de 3
Autores con más kudos dados
Estadísticas de la conversación
  • 2 respuestas
  • 799 vistas
  • 1 kudo
  • 2 en conversación