Rispondere

Rete dati

ti13
Follower

Rete dati

Buona sera, durante collegamento router e iphone mi appare “rete dati disattivata”.

non riesco ad attivarla

Model: mr1100|nighthawk m1
Messaggio 1 di 7
FedericoG
NETGEAR Employee Retired

Re: Rete dati

Gentile @ti13,
Benvenuto nella Community.

 

Mi conferma la carta SIM del MR1100 è attiva per i servizi dati? Potrebbe verificare con il suo operatore?

 

Ha seguito i passaggi indicati per l'installazione?

 

Saluti
Federico
Team NETGEAR

Messaggio 2 di 7
econtra
Aspirant

Re: Rete dati

Buongiorno.
Ho anche io un problema simile.
l'operatore di rete è vodafone e si tratta di SIM solo dati.
Ogni volta che riaccendo il router non riesco ad andare in connessione.
Per risolvere, devo accendere e spegnere ripetutametne (e non sempre riesco a farlo connettere....) oppure entrare nel setup ed inserire manualmente i parametri di configurazione della rete vodafone.....
Come risolvere in modo definitivo?

Grazie per l'aiuto.

Messaggio 3 di 7
econtra
Aspirant

Re: Rete dati

Aggiungo solo che il messaggio che appare sul display all'avvio è il seguente:

BANDA LARGA MOBILE DISCONNESSA - Connessione dati interrotta.
Ancora grazie.

 

Messaggio 4 di 7
FedericoG
NETGEAR Employee Retired

Re: Rete dati

Gentile @econtra,
Bentornato nella Community.

 

La copertura del segnale Vodafone risulta essere forte nella zona in cui utilizza il MR1000?

Quante "tacche" di segnale vengono indicate sul display? Quale tipologia di banda viene indicata?
 

Ha seguito i passaggi indicati per l'installazione?

 

Saluti
Federico
Team NETGEAR

Messaggio 5 di 7
econtra
Aspirant

Re: Rete dati

Buonasera.
La connessione e' più che buona.
Sul display vedo tre/quattro tacche.
Il tipo di connessione e' 4G
Ho proceduto con l'installazione e se legge la mia segnalazione vede anche che uno dei modi x riprendere la connessione e' reinserire, ad ogni riavvio, i parametri Vodafone.
Resto sempre in attesa di soluzione
Saluti
Messaggio 6 di 7
FedericoG
NETGEAR Employee Retired

Re: Rete dati

Gentile @econtra,
Grazie della risposta.

 

A questo punto le consigliamo di contattare il supporto tecnico al riguardo.
http://www.netgear.it/support/contact.aspx

 

Saluti
Federico
Team NETGEAR

Messaggio 7 di 7
Statistiche discussione
  • 6 risposte
  • 5004 visualizzazioni
  • 0 kudos
  • 3 con conversazione attiva