Rispondere

D6400 problema wifi

Indiano81
Aspirant

D6400 problema wifi

Buongiorno, ho un problema con il mio D6400. é collegato in cascata al modem Vodafone Station e lo uso per collegare in wifi gli apparecchi domotici di casa. Fino a stamani funzionava tutto regolarmente, poi metà dispositivi sono andati offline e provando a collegarmi anche da pc la rete wifi sembra non funzionare più (nessun collegamento internet). La cosa strana è che alcuni dispositivi (ad esempio Alexa, alcune telecamere di sicurezza,ecc..) continuano a funzionare regolarmente pur essendo della stessa marca di quelli offline.

Da cosa può dipendere e come posso risolvere?

Messaggio 1 di 3
Indiano81
Aspirant

Re: D6400 problema wifi

Aggiungo che ho già provato diverse volte a spengere sia il netgear sia il modem principale ma senza risolvere il problema

Messaggio 2 di 3
RaoD
NETGEAR Moderator

Re: D6400 problema wifi

Gentile @Indiano81,

 

Bentornato nella Community NETGEAR Italia 🙂

 

Avrei bisogno di avere maggiori informazioni riguardo il suo problema.

 

Vorrei chiederle se il suo  D6400 è aggiornato all'ultima versione firmware disponibile.

 

Vorrei chiederle se è successo qualcosa in particolare prima che iniziasse ad avere questa problematica.

 

Saluti,

 

Raony
Team NETGEAR


____
Gentilmente clicchi KUDOS se ha trovato la risposta utile e ACCETTARE COME SOLUZIONE se opportuno.

Messaggio 3 di 3
Statistiche discussione
  • 2 risposte
  • 518 visualizzazioni
  • 0 kudos
  • 2 con conversazione attiva