Rispondere

Problema collegamento Orbi AX1800 RBK352 a Modem fibra TIM

taichi1997
Aspirant

Problema collegamento Orbi AX1800 RBK352 a Modem fibra TIM

Buongiorno,

oggi ho cercato di collegare il mio nuovo sistema Wifi6 di Netgear al modem TIM, ha rilevato la rete Orbi ma nel concludere l'installazione mi dice che non può collegarsi ad Internet ( come potete vedere dalle foto.

In effetti il modem non è collegato ad Internet ma per il fatto che c'è il cavetto Ethernet che unisce entrambi, infatti se lo scollego la linea Internet riprende normale: cosa devo fare? ( come vedete dalle foto le varie soluzioni come installazione Avanzata, non so quale usare e che dati inserire ).

Grazie

01.png1.png2.png3.png4.png

Messaggio 1 di 3

Soluzioni accettate
RaoD
NETGEAR Moderator

Re: Problema collegamento Orbi AX1800 RBK352 a Modem fibra TIM

Gentile @taichi1997,

 

Benvenuto nella Community NETGEAR Italia 🙂

 

Avrei bisogno di farle alcune domande inerenti al suo problema.

 

Può confermare se il suo Orbi è in cascata con il TimHub in modalità bridge mode? 

 

Posso confermare che il cavo Ethernet è collegato come illustrato dal manuale utente?

 

Saluti,

 

Raony
Team NETGEAR


____
Gentilmente clicchi KUDOS se ha trovato la risposta utile e ACCETTARE COME SOLUZIONE se opportuno.

Visualizza soluzione nel messaggio originale

Messaggio 2 di 3

Tutte le risposte
RaoD
NETGEAR Moderator

Re: Problema collegamento Orbi AX1800 RBK352 a Modem fibra TIM

Gentile @taichi1997,

 

Benvenuto nella Community NETGEAR Italia 🙂

 

Avrei bisogno di farle alcune domande inerenti al suo problema.

 

Può confermare se il suo Orbi è in cascata con il TimHub in modalità bridge mode? 

 

Posso confermare che il cavo Ethernet è collegato come illustrato dal manuale utente?

 

Saluti,

 

Raony
Team NETGEAR


____
Gentilmente clicchi KUDOS se ha trovato la risposta utile e ACCETTARE COME SOLUZIONE se opportuno.

Messaggio 2 di 3
taichi1997
Aspirant

Re: Problema collegamento Orbi AX1800 RBK352 a Modem fibra TIM

Ho aperto un caso e per quanto riguarda la configurazione è andata a buon fine, mi rimane il segnale wifi che mi aspettavo molto di più, perchè la rete rimane ancora instabile e stiamo vedendo alcune soluzioni.

Grazie

Messaggio 3 di 3
Statistiche discussione
  • 2 risposte
  • 982 visualizzazioni
  • 1 kudo
  • 2 con conversazione attiva