Statistiques de discussion
  • 1 réponse
  • 529 visites
  • 0 compliments
  • 2 en conversation
Auteurs les plus complimentés
Répondre
Follower

R8000 - Freebox Mini 4K

Bonjour à tous, 

Suite au passage chez Free j'ai donc reçu leur box l'ai passé en mode bridge puis connecter sur le port Internet de mon routeur, et lors de la configuration automatique via Genie il ne me detecte pas le routeur de plus, en saisissant les informations manuellement cela ne fonctionne pas plus. Le probleme ne vient pas du cable j'en ai essayé 3 differents.

 

Auriez-vous des pistes ? Merci d'avance  

Model: R8000|Nighthawk X6 AC3200 Smart WIFI Router
Message 1 sur 2

Solutions approuvées
Highlighted
NETGEAR Moderator

Re: R8000 - Freebox Mini 4K

Bonjour @PandaPower,
 
Bienvenue sur la communauté et félicitations pour votre premier post! Smiley heureux

Si vous avez changé de fournisseur d'accès, il vous faut remettre le routeur au paramètres d'usine et réinstaller.
Donc :
- Rebootez votre routeur/box
- remettez le routeur aux paramètres d’usine
- reparamétrez
 
Bonne journée à vous,
Valérie D        
Equipe Netgear


____
Cliquez sur KUDOS si ce post est utile et marquez le comme SOLUTION ACCEPTEE

Voir la solution dans l'envoi d'origine

Message 2 sur 2

Toutes les réponses
Highlighted
NETGEAR Moderator

Re: R8000 - Freebox Mini 4K

Bonjour @PandaPower,
 
Bienvenue sur la communauté et félicitations pour votre premier post! Smiley heureux

Si vous avez changé de fournisseur d'accès, il vous faut remettre le routeur au paramètres d'usine et réinstaller.
Donc :
- Rebootez votre routeur/box
- remettez le routeur aux paramètres d’usine
- reparamétrez
 
Bonne journée à vous,
Valérie D        
Equipe Netgear


____
Cliquez sur KUDOS si ce post est utile et marquez le comme SOLUTION ACCEPTEE

Voir la solution dans l'envoi d'origine

Message 2 sur 2