Statistiques de discussion
  • 13 réponses
  • 247 visites
  • 1 compliment
  • 2 en conversation
Auteurs les plus complimentés
Répondre
Highlighted
Tutor

disparition du LAN après ajout de Netgear RP614v2

Bonjour,

j'ai créé un LAn et après j'ai manqué de lirn rj45 donc j'ai rajouté mon vieux rp614v2 je l'ai connecté à la box sfr et j'ai connecté la télévision et mon PC... tout marche trés bien mais mon PC ne voit plus du tout le Lan derrière... c'est comme s'il était tout seul ...Merci de votre aide !

Model: RP614v2|4-Port Cable/DSL Web Safe Router with 10/100 Mbps Switch|EOL
Message 1 sur 14

Solutions approuvées
Highlighted
NETGEAR Moderator

Re: disparition du LAN après ajout de Netgear RP614v2

Bonjour @drdub79,

 

Pouvez-vous essayer d'attribuer une adresse IP fixe sur cet ordinateur dans la plage du routeur ?

 

Bonne journée,

Patrycja

Equipe Netgear


____
Cliquez sur KUDOS si ce post est utile et marquez le comme SOLUTION ACCEPTEE

Voir la solution dans l'envoi d'origine

Message 12 sur 14

Toutes les réponses
Highlighted
NETGEAR Moderator

Re: disparition du LAN après ajout de Netgear RP614v2

Bonjour @drdub79,

 

Pourriez-vous me donner un peu plus de détail sur votre topologie réseau ?

 

Le RP614v2 est-il vu par vos autres périphériques à part votre ordinateur ?

 

Bonne journée,

Patrycja

Equipe Netgear


____
Cliquez sur KUDOS si ce post est utile et marquez le comme SOLUTION ACCEPTEE

Message 2 sur 14
Highlighted
Tutor

Re: disparition du LAN après ajout de Netgear RP614v2

Mon PC - netgear RP614V2 - Box SFR ne voit pas wd (avec le netgear)

PC1 - BOX SFR invisible voit wd

 

PC2 - BOX SFR Visible voit wd

 

 

Model: RP614v2|4-Port Cable/DSL Web Safe Router with 10/100 Mbps Switch|EOL
Message 3 sur 14
Highlighted
NETGEAR Moderator

Re: disparition du LAN après ajout de Netgear RP614v2

Bonjour @drdub79,

 

Les 2 ordinateurs ont-ils le même système d'exploitation ?

 

Avez-vous un anti-virus ou un pare-feu sur le pc qui pose problème ?

 

Lui avez-vous attribué une adresse IP fixe ?

 

Le problème est par Wifi ou par câble ?

 

Bonne journée,

Patrycja

Equipe Netgear


____
Cliquez sur KUDOS si ce post est utile et marquez le comme SOLUTION ACCEPTEE

Message 4 sur 14
Highlighted
Tutor

Re: disparition du LAN après ajout de Netgear RP614v2

Les 2 ordinateurs ont-ils le même système d'exploitation ? oui tout est windows 10 et ça marchait parfaitement avant l'insertion du netgear

 

Avez-vous un anti-virus ou un pare-feu sur le pc qui pose problème ? j'ai regardé de ce coté et je n'ai rien d'anormal ...apparemment...

 

Lui avez-vous attribué une adresse IP fixe ? Je n'ai rien paramétré que ce qui est par défaux

 

Le problème est par Wifi ou par câble ? Cable

Model: RP614v2|4-Port Cable/DSL Web Safe Router with 10/100 Mbps Switch|EOL
Message 5 sur 14
Highlighted
NETGEAR Moderator

Re: disparition du LAN après ajout de Netgear RP614v2

Bonjour @drdub79,

 

Avez-vous essayé de changer de câble Ethernet ?

 

Si vous connectez cet ordinateur directement à la box, avez-vous une connexion internet ?

 

Bonne journée,

Patrycja

Equipe Netgear


____
Cliquez sur KUDOS si ce post est utile et marquez le comme SOLUTION ACCEPTEE

Message 6 sur 14
Highlighted
Tutor

Re: disparition du LAN après ajout de Netgear RP614v2

sans le netgear tout passe bien ... avec c'est la cata... je vois un ordo sur deux... impossible d'y accèder !

 

Message 7 sur 14
Highlighted
NETGEAR Moderator

Re: disparition du LAN après ajout de Netgear RP614v2

Bonjour @drdub79,

 

Qu'est ce que wd dans votre réseau ?

 

Bonne journée,

Patrycja

Equipe Netgear

 

 


____
Cliquez sur KUDOS si ce post est utile et marquez le comme SOLUTION ACCEPTEE

Message 8 sur 14
Highlighted
Tutor

Re: disparition du LAN après ajout de Netgear RP614v2

un disque partagé sur réseau

j'ai changé l'IP du netgeau parce que c'était le même que la box...

 

 

Message 9 sur 14
Highlighted
NETGEAR Moderator

Re: disparition du LAN après ajout de Netgear RP614v2

Bonjour @drdub79,

 

Lorsque vous allez sur la page de configuration du routeur dans les périphériques connectés voyez-vous votre ordinateur ?

 

De quel couleur est le port sur lequel est branché l'ordinateur ?

 

Avez-vous essayé de faire un reset et une réinstallation ?

 

Bonne journée,

Patrycja

Equipe Netgear


____
Cliquez sur KUDOS si ce post est utile et marquez le comme SOLUTION ACCEPTEE

Message 10 sur 14
Highlighted
Tutor

Re: disparition du LAN après ajout de Netgear RP614v2

en pj ce que je vois de mon ordinateur

je n'ai pas de codes couleurs sur mes slots de conexion j'ai un pavé de 4, j'ai branché mon ordinateru sur le solt 3 et un autre à part sur lequel j'ai branché la box

j'ai débranché et rebranché le netgear après votre suggestion (j'avais pensé pour la box .. mais..)

 

Message 11 sur 14
Highlighted
NETGEAR Moderator

Re: disparition du LAN après ajout de Netgear RP614v2

Bonjour @drdub79,

 

Pouvez-vous essayer d'attribuer une adresse IP fixe sur cet ordinateur dans la plage du routeur ?

 

Bonne journée,

Patrycja

Equipe Netgear


____
Cliquez sur KUDOS si ce post est utile et marquez le comme SOLUTION ACCEPTEE

Voir la solution dans l'envoi d'origine

Message 12 sur 14
Highlighted
Tutor

Re: disparition du LAN après ajout de Netgear RP614v2

bonjour,

avant tout merci de votre écoute,

avez-vous regardé les éléments que je vous ai communiqué

vu que je vois de moins en moins le réseau, après quelques tests avec SFR et entre quelques baisses de bande passante.... on en est arrivé à changer la BOX... elle a fait son temps et il m'envoie une nouvelle...

on verra si ça marche mieux à ce moment...

Une bonne journée

Message 13 sur 14
Highlighted
NETGEAR Moderator

Re: disparition du LAN après ajout de Netgear RP614v2

Bonjour @drdub79,

 

Oui, merci pour vos envois.

 

Attendons donc votre nouvelle box en effet Smiley clignant de l'œil

 

Bonne journée,

Patrycja

Equipe Netgear


____
Cliquez sur KUDOS si ce post est utile et marquez le comme SOLUTION ACCEPTEE

Message 14 sur 14