× Certains clients payants de Circle Parental controls pourraient ne voir s’afficher que des options gratuites. Le firmware du routeur corrigeant ce problème sera disponible dès que possible. Visitez Status.NETGEAR.com pour les mises à jour.
Statistiques de discussion
  • 31 réponses
  • 2140 visites
  • 0 compliments
  • 5 en conversation
Répondre
Highlighted
NETGEAR Expert

Re: RAX80 - Mode access point - déconnexion WAN

Bonjour à tous,

 

Pour les utilisateurs faisant face à des problèmes de chaleur sur leur RAX80, vous serait-il possible de nous indiquer dans ce thread les températures que vous mesurez sur votre produit ?

Le ventilateur est normalement prévu pour ne se lancer qu'en cas de nécessité, ce qui explique le fait qu'il ne soit pas déclanché en permanence.

 

Merci d'avance.

Message 26 sur 32
Highlighted
Aspirant

Re: RAX80 - Mode access point - déconnexion WAN


@Oxmz  a écrit :

Bonjour à tous,

 

Pour les utilisateurs faisant face à des problèmes de chaleur sur leur RAX80, vous serait-il possible de nous indiquer dans ce thread les températures que vous mesurez sur votre produit ?

Le ventilateur est normalement prévu pour ne se lancer qu'en cas de nécessité, ce qui explique le fait qu'il ne soit pas déclanché en permanence.

 

Merci d'avance.


Bonjour @Oxmz 

 

Comment mesurer ces valeurs ?! 

 

Merci

Message 27 sur 32
Highlighted
NETGEAR Expert

Re: RAX80 - Mode access point - déconnexion WAN

Bonjour @TF1470 ,

 

A défaut d'autre chose, un thermomètre de maison pourra nous donner un aperçu de la température à quelques degrés près.

Si vous possédez un thermomètre laser ou autre, n'hésitez pas à l'utiliser.

Je vais de mon coté voir auprès de nos ingénieurs afin d'obtenir les températures auxquelles le ventilateur devrait changer d'état.

 

Merci.

Message 28 sur 32
Highlighted
Tutor

Re: RAX80 - Mode access point - déconnexion WAN

Bonjour,

 

Pour ma part Rax120 et non rax80 mais problème similaire de déconnexion.

Je ne sais pas si j’ai un problème de température, j’ai un problème de lags qui augmentent en fréquence et en durée dans le temps (et bien plus en mode AP qu’en mode routeur). Après extinction de l’appareil pendant une bonne heure et pas un simple redémarrage immédiat, ça refonctionne normalement pendant une heure environ et les problèmes recommencent ensuite.

La seule explication que j’ai pu trouver était donc l’échauffement du produit. J’ai mesuré la température à travers la grille supérieure à l’aide d’un thermomètre infrarouge, j’ai mesuré 58 degrés au maximum en balayant toute la zone. Je n’ai aucune idée si c’est chaud ou pas, de l’endroit ou se trouve la mesure de température interne, de la valeur mesurée par l’appareil, ou du paramétrage du mode auto du ventilateur .

La seule remarque que je me suis fait, c’est que je n’ai jamais vu tourner le ventilateur, et que le routeur me semblait très chaud par rapport à d’autres appareils similaires (en particulier en dessous lorsqu’il est posé sur le bureau mais impossible à mesurer) et que s’il y avait un ventilateur contrairement à d’autres appareils, ce n’était certainement pas pour rien.

 

Salutations.

Message 29 sur 32
Highlighted
NETGEAR Moderator

Re: RAX80 - Mode access point - déconnexion WAN

Bonjour @TF1470,

 

Vous devriez être recontacté rapidement par le Support technique.

 

 

Bonne journée à vous,
Valérie D        
Equipe Netgear


____
Cliquez sur KUDOS si ce post est utile et marquez le comme SOLUTION ACCEPTEE

Message 30 sur 32
Highlighted
Aspirant

Re: RAX80 - Mode access point - déconnexion WAN

Bonjour @ValerieD,

Des nouvelles du support technique ?!
Message 31 sur 32
Highlighted
NETGEAR Moderator

Re: RAX80 - Mode access point - déconnexion WAN

Bonjour @TF1470,

 

 

Oui, vous devriez être contacté très rapidement.

 

Bonne journée à vous,
Valérie D        
Equipe Netgear
 


____
Cliquez sur KUDOS si ce post est utile et marquez le comme SOLUTION ACCEPTEE

Message 32 sur 32