Répondre

Re: Affichage Dispositifs connectes

RS400
Aspirant

Affichage Dispositifs connectes

Mon interface windows et android n'affiche plus de dispositifs connectes sur mon WIFI . Version firmware : V1.5.0.34_10.0.33 

Merci de votre aide

 

Model: RS400|Nigthhawk AC2300 Cybersecurity WiFi Router
Message 1 sur 8

Solutions approuvées
ValerieD
NETGEAR Moderator

Re: Affichage Dispositifs connectes

Bonjour @RS400,
 

Si vous vous connectez à l'interface du routeur via un navigateur web, rencontrez-vous le même problème ou voyez-vous les dispositifs connectés?

Bon dans ce cas, je pense qu'il va falloir passer par un retour aux paramètres d'usine et une réinstallation.

Pouvez-vous procéder comme indiqué ici p124:

https://www.downloads.netgear.com/files/GDC/RS400/RS400_UM_EN.pdf

 
Bonne journée à vous,
Valérie D        
Equipe Netgear


____
Cliquez sur KUDOS si ce post est utile et marquez le comme SOLUTION ACCEPTEE

Voir la solution dans l'envoi d'origine

Message 6 sur 8

Toutes les réponses
ValerieD
NETGEAR Moderator

Re: Affichage Dispositifs connectes

Bonjour @RS400,
 
Et bienvenue sur la Communauté NETGEAR! Smiley heureux

Pourriez-vous installer la dernière version du firmware que vous trouverez ici:

https://www.netgear.fr/support/product/rs400.aspx#Version%201.5.0.34%20du%20micrologiciel%20(firmwar...

Dites-moi ce que cela donne.
 
Bonne journée à vous,
Valérie D        
Equipe Netgear


____
Cliquez sur KUDOS si ce post est utile et marquez le comme SOLUTION ACCEPTEE

Message 2 sur 8
RS400
Aspirant

Re: Affichage Dispositifs connectes

Bonjour, je viens d'effectuer la mise a jour V1.5.0.68_10.0.48, et je n'ai toujours pas d'affichage des dispositifs connectes .

Sur l'application Nighthawk j'ai "appareils connectes introuvables" ,

merci de votre retour

Message 3 sur 8
ValerieD
NETGEAR Moderator

Re: Affichage Dispositifs connectes

Bonjour @RS400,
 

Si vous vous connectez à l'interface du routeur via un navigateur web, rencontrez-vous le même problème ou voyez-vous les dispositifs connectés?

Avez-vous essayé de fermer et rouvrir l'app ou de la désinstaller et réinstaller?

 
Bonne journée à vous,
Valérie D        
Equipe Netgear


____
Cliquez sur KUDOS si ce post est utile et marquez le comme SOLUTION ACCEPTEE

Message 4 sur 8
RS400
Aspirant

Re: Affichage Dispositifs connectes

Bonjour, j ai.me.meme problème.avec l interface Web : périphériques introuvables.
Jean.marc
Message 5 sur 8
ValerieD
NETGEAR Moderator

Re: Affichage Dispositifs connectes

Bonjour @RS400,
 

Si vous vous connectez à l'interface du routeur via un navigateur web, rencontrez-vous le même problème ou voyez-vous les dispositifs connectés?

Bon dans ce cas, je pense qu'il va falloir passer par un retour aux paramètres d'usine et une réinstallation.

Pouvez-vous procéder comme indiqué ici p124:

https://www.downloads.netgear.com/files/GDC/RS400/RS400_UM_EN.pdf

 
Bonne journée à vous,
Valérie D        
Equipe Netgear


____
Cliquez sur KUDOS si ce post est utile et marquez le comme SOLUTION ACCEPTEE

Voir la solution dans l'envoi d'origine

Message 6 sur 8
RS400
Aspirant

Re: Affichage Dispositifs connectes

Bonjour ,

le reset  en configuration usine via l'interface web a été efficace  .j'ai tout reconfiguré , néanmoins j'ai retrouvé l'affichage des systemes connectés .

Merci

 

Message 7 sur 8
ValerieD
NETGEAR Moderator

Re: Affichage Dispositifs connectes

Bonjour @RS400
 
Je suis ravie qd'avoir pu vous aider! Smiley très heureux
N'hésitez pas à revenir nous voir si vous avez d'autres questions.

Bonne journée à vous
Valérie D    
Equipe Netgear


____
Cliquez sur KUDOS si ce post est utile et marquez le comme SOLUTION ACCEPTEE

Message 8 sur 8
Auteurs les plus complimentés
Statistiques de discussion
  • 7 réponses
  • 536 visites
  • 1 compliment
  • 2 en conversation