Répondre

Connexion au tableau de bord

groomy
Aspirant

Connexion au tableau de bord

Bonjour

J'ai un modem LB2120 et un système wifi ORBI RBK53.

Depuis la restauration de mon système d'exploitation je n'arrive plus à me connecter au tableau de bord "LB2120 Manager". La réponse est : "Identifiant admin incorrect"

J'ai bien compris que l'identifiant par défaut est "admin" et le mot de passe par défaut est "password". Le problème est qu'il n'y a pas de champ où je pourrais saisir l'identifiant, le seul champ disponible étant celui du mot de passe.

Je n'ai pas non plus la possibilité de réinitialiser l'identifiant et le mot de passe.

Pour me connecter aux "Paramètres" je dois d'abord réussir à me connecter !

Message 1 sur 4

Solutions approuvées
groomy
Aspirant

Re: Connexion au tableau de bord

Bonjour,

 

- LB2120 et RBK53 sont connectés ensemble pour me fournir le wifi.

 

- J'ai réussi sans problème à me connecter à ORBI avec mon iPhone (avec mon adresse mail comme identifiant et avec un mot de passe spécifique)

 

- Je n'ai pas effectué un retour aux paramètres d'usine car je ne sais pas comme procéder. Je suis preneur de vos conseils.

Merci par avance

Voir la solution dans l'envoi d'origine

Message 3 sur 4

Toutes les réponses
ValerieD
NETGEAR Moderator

Re: Connexion au tableau de bord

Bonjour @groomy,
 
Et bienvenue sur la Communauté NETGEAR!
Le LB2120 et le système RBK53 sont ils connectés ensemble?

"Depuis la restauration de mon système d'exploitation" sur votre ordinateur?

Avez-vous essayé de vous connecter à Orbi avec un autre appareil?

Avez-vous effectué un retour aux paramètres d'usine du LB2120?
 
Bonne journée à vous,
Valérie D        
Equipe Netgear


____
Cliquez sur KUDOS si ce post est utile et marquez le comme SOLUTION ACCEPTEE

Message 2 sur 4
groomy
Aspirant

Re: Connexion au tableau de bord

Bonjour,

 

- LB2120 et RBK53 sont connectés ensemble pour me fournir le wifi.

 

- J'ai réussi sans problème à me connecter à ORBI avec mon iPhone (avec mon adresse mail comme identifiant et avec un mot de passe spécifique)

 

- Je n'ai pas effectué un retour aux paramètres d'usine car je ne sais pas comme procéder. Je suis preneur de vos conseils.

Merci par avance

Voir la solution dans l'envoi d'origine

Message 3 sur 4
ValerieD
NETGEAR Moderator

Re: Connexion au tableau de bord

Bonjour @groomy,


Vous avez donc deux routeurs Orbi (le LB2120 et le RBR53) en fonction sur le même réseau?

Pour la remise aux paramètres d'usine voici un article qui vous explique la procédure:

https://kb.netgear.com/fr/31486/How-do-I-reset-my-Orbi-system-to-factory-default-settings


Bonne journée à vous,
Valérie D        
Equipe Netgear


____
Cliquez sur KUDOS si ce post est utile et marquez le comme SOLUTION ACCEPTEE

Message 4 sur 4
Auteurs les plus complimentés
Statistiques de discussion
  • 3 réponses
  • 585 visites
  • 0 compliments
  • 2 en conversation