Répondre

Déconnections R7100LG

NetBig
Aspirant

Déconnections R7100LG

Bonjour à tous,

 

depuis quelques jours, j'ai de gros soucis avec mon routeur que j'utilise comme "box 4G". Sans que je n'ai trouvé d'explication, il se coupe et je ne peux plus accéder à internet. Visiblement, ce n'est pas de problème de réseau mobile car aucun soucis avec mon téléphone et dans le menu "état de la connexion" j'ai bien 4GE LTE "Connected".

 

Auparavant, j'avais quelques coupures de temps en temps mais il se reconnectait tout seul. Maintenant plus rien, si je ne vais pas reboot manuellement via le bouton ON/OFF cela ne revient pas et c'est passablement énervant.

 

Je précise que j'ai la dernière version de MAJ.

 

Y'a t-il une solution à ce problème ? Le routeur est-il HS ?

 

Merci d'avance

Message 1 sur 12
ValerieD
NETGEAR Moderator

Re: Déconnections R7100LG

Bonjour @NetBig,


Si vous échangez avec la carte SIM de votre téléphone, le problème a-t-il toujours lieu?

Y a-t-il eu un changement dans votre réseau?
 
Bonne journée à vous,
Valérie D        
Equipe Netgear


____
Cliquez sur KUDOS si ce post est utile et marquez le comme SOLUTION ACCEPTEE

Message 2 sur 12
NetBig
Aspirant

Re: Déconnections R7100LG

Bonjour,

 

merci pour votre réponse.

 

J'ai essayé avec une autre sim une journée, même soucis.

 

Par contre j'ai remarqué que la deconnection semble se produire au bout de 12h à partir du dernier reboot.

 

Cordialement,

Message 3 sur 12
ValerieD
NETGEAR Moderator

Re: Déconnections R7100LG

Bonjour @NetBig,

 

Pourriez-vous essayer un retour aux paramètres d'usine comme indiqué ici:

https://kb.netgear.com/fr/30201/Restaurer-un-routeur-NETGEAR-aux-paramètres-d-usine-147999115...

 
Bonne journée à vous,
Valérie D        
Equipe Netgear


____
Cliquez sur KUDOS si ce post est utile et marquez le comme SOLUTION ACCEPTEE

Message 4 sur 12
NetBig
Aspirant

Re: Déconnections R7100LG

Bonjour @ValerieD 

 

j'ai déjà essayé de faire un reset via le bouton derrière l'appareil + réinstallation du firmware = aucun changement les ennuis continuent.

 

Cela commence à me pourrir sérieusement la vie.

 

Bonne journée,

 

Message 5 sur 12
ValerieD
NETGEAR Moderator

Re: Déconnections R7100LG

Bonjour @NetBig,

 

Merci pour votre réponse et sincèrement désolée pour les soucis que cela vous crée.

Pourriez-vous vérifier auprès de votre FAI? Il est possible que le bail DHCP soit mis en place pour 12 heures.

J'attends votre retour.

 

Bonne journée 

Patrycja

Equipe Netgear


____
Cliquez sur KUDOS si ce post est utile et marquez le comme SOLUTION ACCEPTEE

Message 6 sur 12
NetBig
Aspirant

Re: Déconnections R7100LG

Bonjour @ValerieD 

 

effectivement en cherchant sur internet j'ai vu qu'il y avait chez FREE un renouvellement d'adresse IP toutes les 12h. 

 

Alors ce serait ça qui est la cause des coupures ? Visiblement c'est un problème qui est connu mais je n'ai trouvé aucune solution, incroyable.

 

Pour autant je n'avais pas de soucis avant c'est arrivé du jour au lendemain sans aucune modification (par moi) de l'installation.

 

Le routeur n'est donc pas/plus capable de gérer le changement d'IP ?

 

 

 

Message 7 sur 12
ValerieD
NETGEAR Moderator

Re: Déconnections R7100LG

Bonjour @NetBig,

 

Je fais une recherche de mon côté sur ce souci.

Pendant ce temps, pourriez-vous contacter FREE?

 

Bonne journée 

Patrycja

Equipe Netgear


____
Cliquez sur KUDOS si ce post est utile et marquez le comme SOLUTION ACCEPTEE

Message 8 sur 12
NetBig
Aspirant

Re: Déconnections R7100LG

Bonjour @ValerieD 

 

je les ai contactés mais ils n'ont pas vraiment pu m'aider. Pour eux, pas de changement sur le réseau.

 

 

Message 9 sur 12
ValerieD
NETGEAR Moderator

Re: Déconnections R7100LG

Bonjour @NetBig,

 

Le souci dans ce cas ne vient pas du R7100LG, mais du fait que votre bail se renouvelle toutes les 12H.

Il faudrait demander à FREE de le prolonger, nous n'avons pas cette possibilité.

 

Bonne journée 

Patrycja

Equipe Netgear


____
Cliquez sur KUDOS si ce post est utile et marquez le comme SOLUTION ACCEPTEE

Message 10 sur 12
NetBig
Aspirant

Re: Déconnections R7100LG

Bonjour @ValerieD 

 

Free me dit : "nous ça a toujours été comme ça, cela doit venir du routeur"

 

Netgear me dit : "Cela doit venir de Free"

 

C'est facile comme ça... Je comprends pourquoi personne ne donne jamais de solution à ce probleme. 

 

Toujours est-il que le routeur n'est pas capable de reboot par lui-même s'il perd l'IP ? Pour j'ai bien l'option qui est cochée dans Génie ?!

 

 

Message 11 sur 12
ValerieD
NETGEAR Moderator

Re: Déconnections R7100LG

Bonjour @NetBig,


Je suis désolée que vous vous retrouviez dans cette situation.

Je vous invite à contacter le Support technique NETGEAR qui aura plus d'outils et de visibilité.

https://netgear.fr/home/contact-us/
 
Bonne journée à vous,
Valérie D        
Equipe Netgear


____
Cliquez sur KUDOS si ce post est utile et marquez le comme SOLUTION ACCEPTEE

Message 12 sur 12
Auteurs les plus complimentés
Statistiques de discussion
  • 11 réponses
  • 615 visites
  • 0 compliments
  • 2 en conversation