Répondre

R7800 pas de Wifi 2,4 Ghz suite à mise à jour

Blackpixel
Follower

R7800 pas de Wifi 2,4 Ghz suite à mise à jour

Bonjour !

Suite à la mise à jour V1.0.2.62, mon réseau wifi 2,4 Ghz n'apparait plus nulle part.

Il est présent sur l'interface de gestion, mais n'apparait ni sur les PC ni sur les téléphones.

J'ai fait un reset mais rien n'a changé.

Quelqu'un peut-il m'aider ?

Merci 😉

Model: R7800|Nighthawk X4S AC2600 Wifi Router
Message 1 sur 2

Solutions approuvées
ValerieD
Sr. NETGEAR Moderator

Re: R7800 pas de Wifi 2,4 Ghz suite à mise à jour

Bonjour @Blackpixel,

 

Bienvenue sur la communauté et félicitations pour votre premier post! 🙂

Vous avez fait un reset  mais dans ce cas je vous conseillerait plutôt un retour aux paramètres d'usine. Cela obligera l'appareil à retélécharger la mise à jour.

 

Bonne journée à vous,

Valérie D          

Equipe Netgear

Voir la solution dans l'envoi d'origine

Message 2 sur 2

Toutes les réponses
ValerieD
Sr. NETGEAR Moderator

Re: R7800 pas de Wifi 2,4 Ghz suite à mise à jour

Bonjour @Blackpixel,

 

Bienvenue sur la communauté et félicitations pour votre premier post! 🙂

Vous avez fait un reset  mais dans ce cas je vous conseillerait plutôt un retour aux paramètres d'usine. Cela obligera l'appareil à retélécharger la mise à jour.

 

Bonne journée à vous,

Valérie D          

Equipe Netgear

Message 2 sur 2
Auteurs les plus complimentés
Statistiques de discussion
  • 1 réponse
  • 1926 visites
  • 0 compliments
  • 2 en conversation