Répondre

R8500 - Debit divisé par deux

Grosminet
Aspirant

R8500 - Debit divisé par deux

Bonjour

 

Suite à mon post de l'année dernière impossible de résoudre ce problème

https://community.netgear.com/t5/Routeurs-WiFi-Nighthawk/R8500-Debit-reduit/m-p/1480508

 

Pour résumer en connexion ethernet (et non en wifi) j'ai mon débit qui est divisé par deux grosso modo quand je passe par le routeur.

Dèsque je suis connecté sur ma Livebox 4 j'ai le bon débit. Test avec un poste Linux Ubuntu.

 

Je suis à la dernière version de firmware 1.0.2.130 et toujours le même problème depuis 1 an.

 

Via Box Orange 900Mo environ. 

Via Routeur 450/500Mo environ

 

Je précise que les tests son bien effectué en ethenet giga et non via le Wifi.

 

Le wifi de la livebox est désactivé.

 

Schéma connexion

Internet <-> LiveBox4 <-> R8500 <-> (PC, PS4 etc...)

 

Fichier des tests de débit en pièce jointe.

Model: R8500|Nighthawk X8 Tri-Band AC5300 WiFi Router
Message 1 sur 7
PatrycjaG
NETGEAR Moderator

Re: R8500 - Debit divisé par deux

Bonjour @Grosminet,

 

Comment est configuré votre routeur R8500 ? En mode routeur ou en mode point d'accès ?

 

Bonne journée,

Patrycja

Equipe Netgear

Message 2 sur 7
Grosminet
Aspirant

Re: R8500 - Debit divisé par deux

Routeur.
Message 3 sur 7
PatrycjaG
NETGEAR Moderator

Re: R8500 - Debit divisé par deux

Bonjour @Grosminet,

 

Pouvez-vous dans ce cas, le configurer en mode point d'accès et voir ce que ça donne ?

 

Bonne journée à vous,

Patrycja

Equipe Netgear

Message 4 sur 7
Grosminet
Aspirant

Re: R8500 - Debit divisé par deux

Le Mode AP est pour les connexions en wifi  je suis en filaire. SI je passe en mode AP pourrais-je revenir en arrière ? 

Message 5 sur 7
Grosminet
Aspirant

Re: R8500 - Debit divisé par deux

Bon en effet après avoir testé en mode AP les débits sont sensiblement les mêmes.

Par contre toutes les fonctionnalités de filtrages ne sont plus actives, DHCP désactivé , contrôle parentale désactivé et d’autre fonction aussi. Autant acheter un AP seulement, au vu du prix du routeur c’est juste incompréhensible que le débit soit divisé par en mode Routeur.

Vraiment dommage.

Merci de votre aide.

Dernière question : Il y a t’il moyen de se faire rembourser le routeur ?
Message 6 sur 7
PatrycjaG
NETGEAR Moderator

Re: R8500 - Debit divisé par deux

Bonjour @Grosminet,

 

Votre routeur Netgear R8500 est connecté à votre box qui a également un routeur intégré donc cela crée un double NAT et donc un conflit.

 

Qu’est-ce que le double NAT ?

 

En mode point d'accès, effectivement certaines options du routeur ne sont plus actives.

 

Options désactivées lorsque le routeur est configuré en tant que point d'accès

 

Quelle devait être la fonction du routeur dans votre réseau ?

 

Si vous souhaitez vous faire rembourser le routeur, il faudra vous rapprocher de votre revendeur.

 

Bonne journée à vous,

Patrycja

Equipe Netgear

Message 7 sur 7
Statistiques de discussion
  • 6 réponses
  • 2861 visites
  • 0 compliments
  • 2 en conversation