Répondre

Topic perdu - poste sur R7000 perdu

20centimes
Aspirant

Topic perdu - poste sur R7000 perdu

Bonjour,

Je ne retrouve pas le sujet que j'ai posté le 26/12/2017 à propos de mes questions avant achats.

 

J'ai pourtant toujours accès avec ce lien :

https://community.netgear.com/t5/Routeurs-WiFi-Nighthawk/R7000-QoS-dynamique-visualisation-traffic-a...

Qui l'indique présence dans ce forum.

Avec pour sujet:

 

R7000 QoS dynamique, visualisation traffic appareils, QOS_show_device, bandwithc monitoring/device

Aperçue de la position du topic :

 

01.gif

Mais je ne le trouve pas en navigant dans ce forum.

 

Birzarement, à la fin de mon post, est noté "message 1 of 0" ....

02.gif

Est-ce que j'ai mal effectué une oppération ?

Ou j'ai trop mal regardé dans le forum ?

 

Si quelqu'un à une explication... merci d'avance.

 

 

 

 

Message 1 sur 2

Solutions approuvées
20centimes
Aspirant

Re: Topic perdu - poste sur R7000 perdu

Hello,

 

Bonne année.

 

Le topic est enfin visible.

Je pense qu'il faut que je remercie les modérateurs pour ça.

Visiblement il y a par ailleurs eu un mélange entre deux de mes postes (les 4 dernières lignes).

 

Merci donc.

Je vais pouvoir réponsre à ma quesiton d'origine... lol

 

20centimes.

 

 

 

 

Voir la solution dans l'envoi d'origine

Message 2 sur 2

Toutes les réponses
20centimes
Aspirant

Re: Topic perdu - poste sur R7000 perdu

Hello,

 

Bonne année.

 

Le topic est enfin visible.

Je pense qu'il faut que je remercie les modérateurs pour ça.

Visiblement il y a par ailleurs eu un mélange entre deux de mes postes (les 4 dernières lignes).

 

Merci donc.

Je vais pouvoir réponsre à ma quesiton d'origine... lol

 

20centimes.

 

 

 

 

Message 2 sur 2
Statistiques de discussion
  • 1 réponse
  • 2050 visites
  • 0 compliments
  • 1 en conversation