Répondre

Xr500 problème Geo filtre

Jackito-13
Initiate

Xr500 problème Geo filtre

Bonjour j'ai acheter un routeur xr500 j'ai relier mes deux consoles au routeur quand je vais dans le geo filtre j'ai plein de chose qui s'affiche mes je n'arrive pas a trouver mes consoles sur le geo filtre pour les autorisée ? Commet faire pour trouver mes console sur le geo filtre ? Je précise que je sur sur PS4 puis que les deux consoles son relier par câble internet au routeur xr500 . Merci d'avance
Message 1 sur 4
PatrycjaG
NETGEAR Moderator

Re: Xr500 problème Geo filtre

Bonjour @Jackito-13,

 

Bienvenue sur le forum Netgear Smiley heureux

 

Avez-vous bien cliquez sur Ajouter un appareil ?

 

Les consoles sont-elles allumées ?

 

Bonne journée,

Patrycja

Equipe Netgear


____
Cliquez sur KUDOS si ce post est utile et marquez le comme SOLUTION ACCEPTEE

Message 2 sur 4
Jackito-13
Initiate

Re: Xr500 problème Geo filtre

Bonjour merci pour votre réponse ,

Oui mes deux consoles sont bien en mode filtrage mes je ne les retrouve pas sur la carte du Geo filtre pour pouvoir les mettre dans les autorisations . J'ai plein de petits bonhomme blanc qui s'affiche mes aucun ne correspond a mes console . J'aimerais pouvoir les mettre dans les autorisations pour pouvoir jouer juste entre mes deux consoles .
Message 3 sur 4
PatrycjaG
NETGEAR Moderator

Re: Xr500 problème Geo filtre

Bonjour @Jackito-13,

 

Pouvez-vous aller dans les paramètres réseau des consoles et vérifier si les adresses IP correspondent bien aux adresses IP indiquées sur le XR500 ?

Essayez également de supprimer la/les consoles du Geo filtre et les ajouter à nouveau.

 

Bonne journée,

Patrycja

Equipe Netgear


____
Cliquez sur KUDOS si ce post est utile et marquez le comme SOLUTION ACCEPTEE

Message 4 sur 4
Auteurs les plus complimentés
Statistiques de discussion
  • 3 réponses
  • 319 visites
  • 2 compliments
  • 2 en conversation