Répondre
binou
Follower

Répéteur WIFI N300 WN3000RPv3

Bonsoir à tous. 

Je viens d'acheter un répéteur N300, or je n'arrive pas à le faire fonctionner : 

lors des premieres étapes tout ce passe bien; Mais c'est apres l'identifaction qu'il y a un problème. 

En effet un message "Répéteur n'a pas pu se connecter à votre réseau existant" 

Le protocole sécurité de la box est du WPA2 

Il m'ait proposer de vérifier que l'ajout de l'adresse MAC avec la box à bien été effectué et lorsque que je vérifie l'adresse MAC sur la page de la box : je trouve le répeteur avec un adresse MAC commençant par CE.40 ... (et les autres chiffres sont bons) alors que celle du repeteur commence par CC.40 etc... 

Connaissez vous une solution ? 

Merci d'avance

Message 1 sur 2
PatrycjaG
NETGEAR Moderator

Re: Répéteur WIFI N300 WN3000RPv3

Bonjour @binou,

 

Bienvenue sur le forum Netgear et félicitations pour votre premier message Smiley heureux

 

Y a t-il des caractères spéciaux ou des espaces dans votre mot de passe ?

 

Y a t-il un filtrage MAC activé sur votre box ?

 

Avez-vous essayé avec un autre navigateur web ? Un autre périphérique ?

 

Avez-vous essayé de faire la configuration par câble Ethernet connecté entre le répéteur et un ordinateur ?

 

Je vous prie de trouver le guide d'installation du répéteur.

 

Bonne journée à vous,

Patrycja

Equipe Netgear


____
Cliquez sur KUDOS si ce post est utile et marquez le comme SOLUTION ACCEPTEE

Message 2 sur 2
Statistiques de discussion
  • 1 réponse
  • 779 visites
  • 1 compliment
  • 2 en conversation