Répondre

GS116LP - pas de connexion internet

ivdes07
Aspirant

GS116LP - pas de connexion internet

Bonjour,

 

J'ai un SwitchGS116LP connecté à un routeur ASUS RT-AC68U  qui lui-même est connecté à une box qui sert de pont (box UPC TV en Suisse).

 

Depuis ce matin, je n'ai plus de connexion internet via le Switch.

 

SI je me connecte directement au routeur ASUS, la connexion internet fonctionne.

 

J'ai déjà eu ces derniers mois des coupures de quelques secondes à 2 ou 3 minutes, mais ce matin, impossible de retrouver une connexion internet et ce, malgré plusieurs redémarrages.

 

Quelqu'un peut-il m'aider?

 

Avec mes remerciements anticipés.

 

Ivan

Message 1 sur 3
ivdes07
Aspirant

Re: GS116LP - pas de connexion internet

Petite précision encore: si je coupe l'alimentation du switch et que je la remets, la connexion interne fonctionne quelques secondes puis s'interrompt!

 

Cela pourrait donc bien laisser penser que le problème vient du Switch, non?

 

En espérant vivement recevoir de l'aide.

 

Ivan

 

 

Message 2 sur 3
ValerieD
NETGEAR Moderator

Re: GS116LP - pas de connexion internet

Bonjour @ivdes07 ,
 
Bienvenue sur la communauté NETGEAR! Smiley heureux
Avez-vous eu une changement quelconque dans votre réseau (paramètre ou appareil)?

Quel câble utilisez-vous?

Avez-vous essayé d'en changer?
 
Bonne journée à vous,
Valérie D        
Equipe Netgear


____
Cliquez sur KUDOS si ce post est utile et marquez le comme SOLUTION ACCEPTEE

Message 3 sur 3
Auteurs les plus complimentés
Statistiques de discussion
  • 2 réponses
  • 286 visites
  • 0 compliments
  • 2 en conversation