Répondre

Re: Problème de débit sur switch GS305 et GS308 v3

loupied
Tutor

Problème de débit sur switch GS305 et GS308 v3

Bonjour,

 

J'ai acheté deux switchs,un GS305 v3 et un GS308 V3.J'ai une connection fibre avec un débit de 1000 méga/400.J' ai fait des tests de débit sur les deux switch et je ne dépasse pas les 100 mégas.

Pourquoi les switchs brident t ils la connexion?Pourquoi sachant que c'est marqué switch gigabit?

 

Merci à vous pour votre aide

 

Bon dimanche 

Model: GS305v3|5 Port Gigabit Ethernet Unmanaged Switch, GS308v3|8 Port Gigabit Ethernet Unmanaged Switch
Message 1 sur 15
PatrycjaG
NETGEAR Moderator

Re: Problème de débit sur switch GS305 et GS308 v3

Bonjour @loupied,

 

Bienvenue sur le forum Netgear Smiley heureux

 

Les appareils avec lesquels vous testez possèdent-ils une carte réseau 1000 Mbit/s ?

 

Quel type de câble Ethernet utilisez-vous ? Il faut au minimum un câble de catégorie 5E. 

 

Bonne journée,

Patrycja

Equipe Netgear


____
Cliquez sur KUDOS si ce post est utile et marquez le comme SOLUTION ACCEPTEE

Message 2 sur 15
bgast
Tutor

Re: Problème de débit sur switch GS305 et GS308 v3

bonjour

 

même problème pour moi. speed test  descendant avant switch GS308 -> 574 Mbits

Speed test descendant apres switch GS308 -> 86 Mbits.

 

Reboot switch effectué -> aucun changement

 

est-ce un produit fiable ?

Model: GS308|8 ports gigabits unmanaged switch
Message 3 sur 15
PatrycjaG
NETGEAR Moderator

Re: Problème de débit sur switch GS305 et GS308 v3

Bonjour @bgast,

 

Bienvenue sur le forum Netgear Smiley heureux

 

J'aurai donc les mêmes questions Smiley clignant de l'œil

 

Les appareils avec lesquels vous testez possèdent-ils une carte réseau 1000 Mbit/s ?

 

Quel type de câble Ethernet utilisez-vous ? Il faut au minimum un câble de catégorie 5E. 

 

Bonne journée,

Patrycja

Equipe Netgear


____
Cliquez sur KUDOS si ce post est utile et marquez le comme SOLUTION ACCEPTEE

Message 4 sur 15
bgast
Tutor

Re: Problème de débit sur switch GS305 et GS308 v3

bonjour

 

carte réseau configurée à 1Gbs

Cable Ethernet CAT6

connecteur RJ45 testé avec boitier

j'ai remplacé le GS308 par un GS108V4 et je constate encore le même effet. il rentre bien un debit entre 100Mb et 1Gb (les 2 lumières vertes sont allumées sur le port1) et il sort moins de 100Mb sur les autres ports (lumière verte de droite allumée). le test de debit avec un computer confirme un débit final de 88 Mbs descendant et 94 Mbs montant. donc il ya bien un bridage qui est realisé par le switch. pouvez vous confirmer et expliquer la raison

Message 5 sur 15
PatrycjaG
NETGEAR Moderator

Re: Problème de débit sur switch GS305 et GS308 v3

Bonjour @bgast,

 

Combien d'appreils sont connectés au switch lorsque vous faites le test ?

Le GS108V4 est un switch non manageable plug and play donc il n'y a aucun paramétrage possible dessus.

 

Bonne journée,

Patrycja

Equipe Netgear


____
Cliquez sur KUDOS si ce post est utile et marquez le comme SOLUTION ACCEPTEE

Message 6 sur 15
bgast
Tutor

Re: Problème de débit sur switch GS305 et GS308 v3

1 seul appareil de connecté

Message 7 sur 15
PatrycjaG
NETGEAR Moderator

Re: Problème de débit sur switch GS305 et GS308 v3

Bonjour @bgast,

 

Avez-vous changé de câbles ? Celui qui relie le switch au routeur et/ou celui qui relie le switch à l'ordinateur ?

 

Avez-vous testé avec un autre ordinateur ?

 

Bonne journée,

Patrycja

Equipe Netgear


____
Cliquez sur KUDOS si ce post est utile et marquez le comme SOLUTION ACCEPTEE

Message 8 sur 15
bgast
Tutor

Re: Problème de débit sur switch GS305 et GS308 v3

bonjour

 

oui j'ai effectué tous ces tests en amont de mon précédent message. le bridage à 100Mbs persiste

Message 9 sur 15
PatrycjaG
NETGEAR Moderator

Re: Problème de débit sur switch GS305 et GS308 v3

Bonjour @bgast,

 

Je pense que le mieux dans ce cas est de joindre mes collègues du support technique produits business qui ont plus d'outils afin de vous aider.

 

Bonne journée,

Patrycja

Equipe Netgear

 

 


____
Cliquez sur KUDOS si ce post est utile et marquez le comme SOLUTION ACCEPTEE

Message 10 sur 15
loupied
Tutor

Re: Problème de débit sur switch GS305 et GS308 v3

Bonjour,

 

J'ai mis de coté ces deux switch et j'ai pris un switch qui a les deux diodes qui s'allume quand on est en gigabit.

J'ai eu le meme probleme

J'ai resolu mon probleme en recablant mieux le noyau de la prise murale

 

Pourriez vous verifier la continuité de votre cable?Il est peut etre plié à un endroit?Avez vous un testeur pour verifier la continuité des RJ45?

 

Bonne journée

 

 

 

Message 11 sur 15
bgast
Tutor

Re: Problème de débit sur switch GS305 et GS308 v3

bonjour

 

oui il s'agit d'un modele GS108 V4 j'ai egalement ce produit qui m'a permis de confirmer que le débit entrait en 1Gbs (port1) et que celà sortait en débit bridé à 100Mb (modèles testés : GS108V4 et GS308V2)

 

le reseau a été testé avec un testeur afin d'écarter tout defaut de connecteur ou cable defectueux

Message 12 sur 15
loupied
Tutor

Re: Problème de débit sur switch GS305 et GS308 v3

Bonjour,

 

Je viens de verifier à l instant et je suis repassé en 100M,grrrrrr

 

J'ai le GS108 aussi et lui il fonctionne nikel en 1000M,la mon GS105 qui avait bien fonctionné en au début maintenant non...

 

Difficile à comprendre pourquoi?

 

Personne pour nous aider à parametrer un forçage en 1000M svp?

 

Merci à tous

Message 13 sur 15
loupied
Tutor

Re: Problème de débit sur switch GS305 et GS308 v3

BGAST,seriez vous sur une livebox par hasard?

Message 14 sur 15
bgast
Tutor

Re: Problème de débit sur switch GS305 et GS308 v3

non

Message 15 sur 15
Auteurs les plus complimentés
Statistiques de discussion
  • 14 réponses
  • 503 visites
  • 2 compliments
  • 3 en conversation