Diskussionsstatistiken
  • 7 Antworten
  • 1149 Aufrufe
  • 0 Kudos
  • 2 in Unterhaltung
Autoren, für die die meisten Kudos vergeben wurden
Antworten
Highlighted
Aspirant

GS108PP Neustart alle 20-60 Minuten

Hallo.

 

Ich habe am GS108PP bisher 4 POE Kameras und 1 Unifi UAP-nanoHD im Betrieb gehabt.

Vorgestern habe ich einen weiteren Unifi UAP-nanoHD in Betrieb genommen.

 

Seit der Inbetriebnahme des zweiten Accesspoints startet der Switch im Abstand von 20-60 Minuten ständig neu. Dies hat zur Folge, dass sämtliche Kameras und Accesspoints auch neu starten.

 

POE Max ist bei weitem nicht erreicht. Pro Kamera werden ca. 6-10 Watt benötigt. Die Unifi APs brauchen ca. 10W.

Der POE Leistungsschalter steht werkseitig auf 123W.

Zur Prüfung habe ich auch einmal die APs getauscht und nur AP2 am Switch laufen lassen. Nur sobald ich beide APs angeschlossen habe, steigt der Switch regelmäßig aus.

 

Ich kann mir keinen Reim draus mache und versuche nun hier Hilfe zu finden. Es sollen schliesslich noch weitere POE Kameras angeschlossen werden.

 

Für wertvolle Tipps danke ich im Voraus.

 

Nachricht 1 von 8

Akzeptierte Lösungen
Highlighted
NETGEAR Employee Retired

Re: GS108PP Neustart alle 20-60 Minuten

Hallo @DerGraf,

 

wie es sich darstellt scheint tatsächlich etwas mit dem Switch nicht zu stimmen.

 

Da der Switch eine Lifetime Garantie hat, würde ich Sie bitten unseren Support hier zu kontaktieren, damit der Switch ausgetauscht werden kann.

 

Mit freundlichen Grüßen

FrankHe
Team NETGEAR


____
Klicke auf KUDOS, wenn du diesen Beitrag hilfreich findest, und markiere ihn ggf. als AKZEPTIERTE LÖSUNG.

Lösung in ursprünglichem Beitrag anzeigen

Nachricht 8 von 8

Alle Antworten
Highlighted
NETGEAR Employee Retired

Re: GS108PP Neustart alle 20-60 Minuten

Hallo DerGraf,

 

willkommen in der Netgear Community,

 

Grundsätzlich sollte die von dir benannte Konfiguration reibungslos funktionieren. Es gibt jetzt zwei Möglichkeiten. Entweder die Geräte benötigen mehr PoE Power als angegeben oder das Netzteil liefert nicht genug Power.

 

Ein paar zusätzliche Informationen wären da hilfreich. Welche Kameras verwendest du und mit welchem PoE 802.3af oder 802.3at ? 

 

Was passiert wenn du Testweise beide AP's anschliesst und dafür eine Kamera weglässt.

 

Mit freundlichen Grüßen

FrankHe
Team NETGEAR


____
Klicke auf KUDOS, wenn du diesen Beitrag hilfreich findest, und markiere ihn ggf. als AKZEPTIERTE LÖSUNG.

Nachricht 2 von 8
Highlighted
Aspirant

Re: GS108PP Neustart alle 20-60 Minuten

Danke für die Antwort und Sorry für die späte Rückmeldung.

Ich musste noch ein paar weitere Tests machen.

 

Ich denke, da stimmt was mit dem Switch nicht.

Es sind alles PoE 802.3af Geräte. Sowohl die APs, als auch die Cams.

 

An Port 1 und 2 waren die Cams und Port 3 ein AP. In Port 7 steckt noch ein POE-Splitter mit angestecktem Raspi und Port 8 geht zum "Haupt-Switch".

 

Sobald ich den neuen AP an einen beliebigen freien Port eingesteckt habe, kam es zu den Ausfällen. Smiley (wütend)

 

Nachdem ich die Cam von Port 2 auf Port 6 gesteckt habe, funktioniert seit 4 Tagen es ohne jegliche Ausfälle. Warum auch immer. Der neue AP steckt nach wie vor auf Port 4. Ich stecke jetzt auch nichts mehr um, da ich froh bin, dass im Moment alles läuft.

 

Ich markiere dieses Problem noch nicht als gelöst und bin gespannt was passiert, wenn ich die zusätzliche Cam bekomme. Rechnerisch (nach Angaben in den Datenblättern) bin ich jetzt bei max. 45W POE Power.

 

Gruß DerGraf

Nachricht 3 von 8
Highlighted
NETGEAR Employee Retired

Re: GS108PP Neustart alle 20-60 Minuten

Hallo @DerGraf,

 

vielen Dank für deine Rückmeldung.

 

Wäre es möglich, dass du mir mal die Power Klassifizierung der einzelnen Komponenten zukommen lässt?

 

Dann kann ich hier prüfen, was der tatsächliche Verbrauch ist. Dieser kann nämlich je nach Klassifizierung, deutlich von den Standard Angaben abweichen.

 

Was ich genau meine siehst du im Bild.

 

audinPoE1.png

 

 

Mit freundlichen Grüßen

FrankHe
Team NETGEAR


____
Klicke auf KUDOS, wenn du diesen Beitrag hilfreich findest, und markiere ihn ggf. als AKZEPTIERTE LÖSUNG.

Nachricht 4 von 8
Highlighted
Aspirant

Re: GS108PP Neustart alle 20-60 Minuten

Hallo @FrankHe ,

 

zu früh gefreut.

Der Switch startet wieder ständig neu. Ich hatte sogar den POE-Splitter vom Raspi entfernt. Es ist wie gehabt: Erst wenn ich einen der APs wegnehme, läufts stabil.

 

Zu den Power Klassifizierungen kann ich nichts sagen. Es sind folgende POE Geräte angeschlossen:

2x Unifi UAP-nanoHD

1x Reolink RLC-410-5MP Kamera

1x Floureon 2MP H.265 Kamera (China-Ware)

 

Der Switch lief bis zur Anschaffung des 2. APs stabil. Auch mit dem POE Splitter vom Raspi. Es ist auch egal, welchen AP ich trenne.

 

So ist der Switch es auf jeden Fall nicht zu gebauchen.

 

Gruß DerGraf

 

 

 

Nachricht 5 von 8
Highlighted
NETGEAR Employee Retired

Re: GS108PP Neustart alle 20-60 Minuten

Hallo @DerGraf,

 

vielen Dank für deine Rückmeldung.

 

Ich bin jetzt ein wenig verwirrt. Im ersten Post schreibst du, du hast 4 Kameras und einen AP angeschlossen, nach Anschluß des zweiten AP steigt der Switch aus.

 

In der Auflistung deines letzten Postings, stehen aber nur zwei AP und zwei Kameras. Steigt der Switch in dieser Konfiguration auch aus?

 

Mit freundlichen Grüßen

FrankHe
Team NETGEAR


____
Klicke auf KUDOS, wenn du diesen Beitrag hilfreich findest, und markiere ihn ggf. als AKZEPTIERTE LÖSUNG.

Nachricht 6 von 8
Highlighted
Aspirant

Re: GS108PP Neustart alle 20-60 Minuten

Hallo @FrankHe 

 

ja, der Switch steigt auch mit nur 2 Kameras und 2 APs aus.

Vermutlich würde der Switch auch komplett ohne Kameras aussteigen. Kann ich aber nicht testen, da mir mittlerweile die POE Injektoren ausgegeangen sind und die Kameras müssen laufen.

 

Fazit:

Alle mir möglichen Konstellationen hapern immer am zweiten AP. Mal dauert es länger bis zum ersten Ausstieg (4 Tage), mal nicht so lang (1 Stunde). Nach dem ersten Ausstieg steigt er relativ regelmäßig im 20-60 Minutentakt aus. Hin und wieder startet er dann schon nach 5 Minuten neu, manchmal hält er dann auch 4 Stunden durch.

 

Gruß DerGraf

Nachricht 7 von 8
Highlighted
NETGEAR Employee Retired

Re: GS108PP Neustart alle 20-60 Minuten

Hallo @DerGraf,

 

wie es sich darstellt scheint tatsächlich etwas mit dem Switch nicht zu stimmen.

 

Da der Switch eine Lifetime Garantie hat, würde ich Sie bitten unseren Support hier zu kontaktieren, damit der Switch ausgetauscht werden kann.

 

Mit freundlichen Grüßen

FrankHe
Team NETGEAR


____
Klicke auf KUDOS, wenn du diesen Beitrag hilfreich findest, und markiere ihn ggf. als AKZEPTIERTE LÖSUNG.

Lösung in ursprünglichem Beitrag anzeigen

Nachricht 8 von 8