Rispondere
very-well
Aspirant

Ripristino delle impostazioni di fabbrica.

Nonostante ho provato il ripristino alle impostazioni di fabbrica seguendo la guida sul sito:

https://kb.netgear.com/24874/How-do-I-access-the-boot-menu-on-my-ReadyNAS-Duo-NV-NV-X6-or-600

il nas non si avvia... ventola al massimo dei giri con lampeggio led accensione ogni circa 5 secondi.

Avete qualche consiglio?

Grazie

 

Model: RND2000v1 (ReadyNAS Duo v1)|READYNAS DUO v1 (DISKLESS)|EOL
Messaggio 1 di 4
ErikaMa
NETGEAR Moderator

Re: Ripristino delle impostazioni di fabbrica.

Salve @Very_well,

 

benvenuto nella Community!

 

Ci sono dischi nel NAS? RAIDar lo rileva?

Purtroppo, se il NAS non si avvia potrebbe trattarsi di un problema hardware.

 

Saluti,

Erika

Team NETGEAR


____
Gentilmente clicchi KUDOS
se ha trovato la risposta utile e ACCETTARE COME SOLUZIONE se opportuno.

Messaggio 2 di 4
very-well
Aspirant

Re: Ripristino delle impostazioni di fabbrica.

Si ci sono nr 2 Hard disk da 1Tb cad. (funzionanti in quanto provati su Pc per recuperare dati, di seguito formattati ed eliminate partizioni)

RAIDar no lo rileva

Model: RND2000v1 (ReadyNAS Duo v1)|READYNAS DUO v1 (DISKLESS)|EOL
Messaggio 3 di 4
ErikaMa
NETGEAR Moderator

Re: Ripristino delle impostazioni di fabbrica.

Salve @Very_well,

 

sono spiacente, trattandosi di un prodotto EOL (End of Life), da parte mia non posso suggerirle altro.

Le lascio il link alla pagina di supporto dove trova i Manuali Hardware e Software, nel caso possano tornarle utili. Nel Manuale Hardware trova il processo di reset di fabbrica (sezione "boot menu"), può verificare di aver seguito i passaggi esatti per il suo modello.

 

Saluti,

Erika

Team NETGEAR


____
Gentilmente clicchi KUDOS
se ha trovato la risposta utile e ACCETTARE COME SOLUZIONE se opportuno.

Messaggio 4 di 4
Migliori autori con kudos
Statistiche discussione
  • 3 risposte
  • 330 visualizzazioni
  • 0 kudos
  • 2 con conversazione attiva