Rispondere
Highlighted

readynas duo v2, RND2000 v2

Buongiorno, purtroppo noto che il mio nas fa girare le ventole quasi sempre al max, poi si calma per una 15ina di minuti e poi riprende al max per lungo tempo, e così via.

Da cosa puo essere causato? Banalmente, toccandolo non risulta assolutamente caldo.

Ho gia effettuato un hard reset ma nulla cambia.

Model: RND2000v2|ReadyNAS Duo v2 Chassis only
Messaggio 1 di 3

Soluzioni accettate
Highlighted

Re: readynas duo v2, RND2000 v2

Chiedo scusa per non aver aggiornato.
Il problema è rientrato da solo:
Sono stato costretto a comprare un prodotto usato per poter recuperare i dati che erano sugli hdd del mio vecchio nas. Defunto per la caduta di fulmine...
Il comportamento anomalo presumo fosse dovuto ai processi di sync e lettura che il sistema ha dovuto fare al primo avvio con gli hdd utilizzati sul vecchio nas (pari modello ovviamente).
Raidar non ha mai segnalato nessun problema. Bellino sempre verde della ventola.
Dopo più di un giorno di accensione in quello stato, il dispositivo ha iniziato a funzionare a regime regolare.
Quindi posso felicemente confermare che anche il passaggio degli hdd non ha causato nessun problema.
Avevo aperto una discussione a riguardo 4/5 mesi fa.
Ho creato anche della confusione sull’esatto modello.
Si tratta di un readynas duo (non v2), RND2000v2. Quindi con fw 4.1.16. Non può andare oltre.
Grazie del supporto

Visualizza soluzione nel messaggio originale

Model: RND2000|ReadyNAS Duo Chassis only
Messaggio 3 di 3

Tutte le risposte
Highlighted
NETGEAR Moderator

Re: readynas duo v2, RND2000 v2

Buongiorno @tommy_8729

 

potrebbe chiarire che firmware è installato sul suo RND2000v2?

Il problema relativo alla velocità della ventola ha iniziato a verificarsi dopo qualche evento/aggiornamento specifico?

 

Su RAIDar dovrebbe apparire una spia che mostra lo stato della ventola, qui il link al Manuale utente.

 

Saluti,

Erika

Team NETGEAR


____
Gentilmente clicchi KUDOS
se ha trovato la risposta utile e ACCETTARE COME SOLUZIONE se opportuno.

Messaggio 2 di 3
Highlighted

Re: readynas duo v2, RND2000 v2

Chiedo scusa per non aver aggiornato.
Il problema è rientrato da solo:
Sono stato costretto a comprare un prodotto usato per poter recuperare i dati che erano sugli hdd del mio vecchio nas. Defunto per la caduta di fulmine...
Il comportamento anomalo presumo fosse dovuto ai processi di sync e lettura che il sistema ha dovuto fare al primo avvio con gli hdd utilizzati sul vecchio nas (pari modello ovviamente).
Raidar non ha mai segnalato nessun problema. Bellino sempre verde della ventola.
Dopo più di un giorno di accensione in quello stato, il dispositivo ha iniziato a funzionare a regime regolare.
Quindi posso felicemente confermare che anche il passaggio degli hdd non ha causato nessun problema.
Avevo aperto una discussione a riguardo 4/5 mesi fa.
Ho creato anche della confusione sull’esatto modello.
Si tratta di un readynas duo (non v2), RND2000v2. Quindi con fw 4.1.16. Non può andare oltre.
Grazie del supporto

Visualizza soluzione nel messaggio originale

Model: RND2000|ReadyNAS Duo Chassis only
Messaggio 3 di 3
Migliori autori con kudos
Statistiche discussione
  • 2 risposte
  • 493 visualizzazioni
  • 1 kudo
  • 2 con conversazione attiva