Antworten

Re: EX8000 über XR700 als AP einrichten - kein Gerät verbindet sich

pendragon1
Aspirant

EX8000 über XR700 als AP einrichten - kein Gerät verbindet sich

Hallo zusammen,

ich habe das EX8000 als AP eingerichtet - Kabelgebunden.

WLAN Geräte die sich aus der Reichweite des Routers bewegen (XR700) verbinden sich nicht automatisch mit dem AP.

Was stimmt nicht? Soll doch alles automatisch gehen.

Gruß

Model: EX8000|AC3000 Nighthawk X6S Tri Band WiFi Mesh Extender
Nachricht 1 von 12
IoannisDM
NETGEAR Moderator

Re: EX8000 über XR700 als AP einrichten - kein Gerät verbindet sich

Hallo @pendragon1,

 

Extender im Access-Point-Modus erstellen ihr eigenes Netzwerk, also senden eine eigene SSID "NETGEAR_EXT". Deswegen sollten Sie Option "One WiFi Name" aktivieren, hierzu der entsprechende Link: https://kb.netgear.com/000044732/How-do-I-enable-or-disable-One-WiFi-Name-on-my-Nighthawk-Mesh-WiFi-...

 

Mit freundlichen Grüßen,

Ioannis

NETGEAR Team


____
Klicke auf KUDOS, wenn du diesen Beitrag hilfreich findest, und markiere ihn ggf. als AKZEPTIERTE LÖSUNG.

Nachricht 2 von 12
pendragon1
Aspirant

Re: EX8000 über XR700 als AP einrichten - kein Gerät verbindet sich

Hallo, danke schon mal für die Antwort.

Leider ist die Anleitung in English - alles andere in Deutsch.

Soll ich "Diesen Netzwerknamen (SSID) senden" im AP ausschalten? ist angekreuzt.

Sonst finde ich nichts im WLAN Konfig was dem gleichkommt.

"To enable the One WiFi name feature, select the Yes radio button."

Gibt es nicht mit yes oder ja.

Leider alles nicht eindeutig.

Gruß

Nachricht 3 von 12
pendragon1
Aspirant

Re: EX8000 über XR700 als AP einrichten - kein Gerät verbindet sich

 
Nachricht 4 von 12
IoannisDM
NETGEAR Moderator

Re: EX8000 über XR700 als AP einrichten - kein Gerät verbindet sich

Hallo @pendragon1,

 

melden Sie sich unter www.mywifiext.net an und dort unter Settings > Wireless sollten Sie diese Option finden.

 

Mit freundlichen Grüßen,

Ioannis

NETGEAR Team


____
Klicke auf KUDOS, wenn du diesen Beitrag hilfreich findest, und markiere ihn ggf. als AKZEPTIERTE LÖSUNG.

Nachricht 5 von 12
pendragon1
Aspirant

Re: EX8000 über XR700 als AP einrichten - kein Gerät verbindet sich

Hallo,

genau das habe ich - siehe das bild meiner letzten Nachricht die ich angehängt habe.

Genau das steht dort und nichts anderes.

Gruß

Nachricht 6 von 12
IoannisDM
NETGEAR Moderator

Re: EX8000 über XR700 als AP einrichten - kein Gerät verbindet sich

Guten Morgen @pendragon1,

 

stellen Sie bitte die Menüsprache auf Englisch und schauen Sie ob diese Option im Menü erscheint. Wenn nicht, dass setzen Sie bitte einmal den Router auf seine Werkseinstellungen zurück und dann erneut konfigurieren.

 

Mit freundlichen Grüßen,

Ioannis

NETGEAR Team


____
Klicke auf KUDOS, wenn du diesen Beitrag hilfreich findest, und markiere ihn ggf. als AKZEPTIERTE LÖSUNG.

Nachricht 7 von 12
pendragon1
Aspirant

Re: EX8000 über XR700 als AP einrichten - kein Gerät verbindet sich

echt jetzt? auf englisch umstellen um eine Funktion zu finden?

Hab ich gemacht - und oh welch Überraschung  - One Wifi erscheint auch jetzt nicht.

Zurückgesetzt - bringt zwar nix - wieso auch - und immer noch kein Radiobutton der One Wifi heist.

Bitte stellen Sie ein Bild ein auf dem man sehen kann das es diesen wirklich gibt - bei mir nicht.

Unter WLan Einstellungen gibt es nur ein Radiobutton - siehe oben mein Bild - für Smart Connect.

Wenn man das am Anfang ausführt um eine AP einzurichten wird trotzdem ein weitere Namen angelegt/angezeigt.

Leute das muss einfacher gehen.

Gruß

Nachricht 8 von 12
IoannisDM
NETGEAR Moderator

Re: EX8000 über XR700 als AP einrichten - kein Gerät verbindet sich

Hallo @pendragon1,

 

sehen Sie im Handbuch: http://www.downloads.netgear.com/files/GDC/EX8000/EX8000_UM_EN.pdf , Seite 21, "Enable or Disable One WiFi Name" nach.

 

Mit freundlichen Grüßen,

Ioannis

NETGEAR Team


____
Klicke auf KUDOS, wenn du diesen Beitrag hilfreich findest, und markiere ihn ggf. als AKZEPTIERTE LÖSUNG.

Nachricht 9 von 12
pendragon1
Aspirant

Re: EX8000 über XR700 als AP einrichten - kein Gerät verbindet sich

Hallo,

indem sie tipps immer wieder wiederholen die NICHT funktionieren, helfen sie mir nicht.

Ich habe doch oben einen Screenshot eingefügt - sehen Sie hin !!!

Der Radio Button IST NICHT DA!!!!!

Smart setup wurde nochmals ausgeführt - AP ausgewählt trotzdem vergibt er zusätzliche Namen.

Kann mir irgendjemand einen Screenshot schicken?

Der support ist dazu nicht in der Lage.

Gruß

 

Nachricht 10 von 12
IoannisDM
NETGEAR Moderator

Re: EX8000 über XR700 als AP einrichten - kein Gerät verbindet sich

@pendragon1,

 

um Hilfe unseres Supports zu erhalten, sollten Sie ein Ticket bei diesem öffnen, hierzu die entsprechenden Links: https://www.netgear.de/support/ und https://www.netgear.de/home/contact-us/

 

Mit freundlichen Grüßen,

Ioannis

NETGEAR Team


____
Klicke auf KUDOS, wenn du diesen Beitrag hilfreich findest, und markiere ihn ggf. als AKZEPTIERTE LÖSUNG.

Nachricht 11 von 12
pendragon1
Aspirant

Re: EX8000 über XR700 als AP einrichten - kein Gerät verbindet sich

Nach ewigem hin und her folgende Antwort vom Netgear Support:

Die Option One Wifi Name ist nur im Repeater und nicht im AP-Mode verfügbar. Sie können den Repeater hierzu in den Repeater und nicht AP-Mode setzen. Eine andere Möglichkeit besteht leider nicht. 

 

Dazu fällt mir nix mehr ein: meine Antwort:

Na toll - genau deswegen habe ich das Produkt gekauft - um eine Erweiterung der WLan abdeckung zu erreichen. Als Repeater funktioniert das nicht weil der Empfang vom Router zu schlecht ist - und nein - weder der Repeater noch der Router können versetzt werden. Davon das ein AP nicht den gleichen Namen verwenden kann - davon liest man seltsamerweise nirgends etwas davon. Mein Problem wurde nicht gelöst - das Produkt hält nicht was es verspricht.

 

Gruß - ein Anwender der ein weiteres mal enttäuscht wurde.

Nachricht 12 von 12
Diskussionsstatistiken
  • 11 Antworten
  • 1169 Aufrufe
  • 0 Kudos
  • 2 in Unterhaltung