Antworten

Ex8000 verliert Einstellungen

disam
Tutor

Ex8000 verliert Einstellungen

Hallo Zusammen
Mein EX8000 verliert in ungleichen Abstände die Einstellungen.
Ich haben diesen AP via Kabel an einen Switch angeschlossen.
Logge mich ein, mache die Konfig als AP und schliesse diese Erfolgreich ab.
Nach unbestimmter Zeit logge ich mich ein und es erscheint die Meldung das die Verbindung zum Netzwerk verloren ging und ich kann wieder alles als AP einstellen.
Habe alle Kabel und Switch ersetzt, ohne Erfolg.
Soft und Hardware reset, kein Erfolg.
Hardwareversion: EX8000Firmwareversion: V1.0.1.240.
Habe noch zwei gleiche im Netz, gleiche Konfig, kein Problem.
Irgendjemand eine Idee?
Gruss und Danke
Nachricht 1 von 10

Akzeptierte Lösungen
disam
Tutor

Re: Ex8000 verliert Einstellungen

Nein, immer noch ohne Probleme

Lösung in ursprünglichem Beitrag anzeigen

Nachricht 9 von 10

Alle Antworten
DamianM
NETGEAR Moderator

Re: Ex8000 verliert Einstellungen

Hallo @disam,

 

willkommen in der NETGEAR Community!

 

Verhält sich der Extender auch dann so, wenn Du ihn direkt mit Deinem Router per Kabel verbindest? 

 

Hast Du vielleicht eine andere FW-Version getestet? 

 

Ich wäre für Dein Feedback dankbar. 

 

Freundliche Grüße,
DamianM
NETGEAR Team 
 

Nachricht 2 von 10
disam
Tutor

Re: Ex8000 verliert Einstellungen

Hallo Damian

Ist via kabel (Cat7) an einem Netgear Switch, dieser dann direkt zu meiner Internetbox.

Firmware habe ich div. getestet, Aktuell v1.0.1.240, hat nie eine verbesserung gebracht. (Update, Update und nochmals Update)

Wie geschrieben, ich habe nochmals zwei genau gleiche im Netzwerk, diese funktionieren einwandfrei. Alle als Access Point.

Gruss

Maurizio

Nachricht 3 von 10
DamianM
NETGEAR Moderator

Re: Ex8000 verliert Einstellungen

Hallo @disam,

 

kannst Du mir mitteilen, ob der betroffene Extender genauso die Einstellungen verliert, wenn er direkt per Kabel mit dem Router verbunden ist? 

 

Freundliche Grüße,
DamianM
NETGEAR Team 

Nachricht 4 von 10
disam
Tutor

Re: Ex8000 verliert Einstellungen

Hallo Damian

 

Ja macht er.

Da dieser nicht richtig funktioniert, habe ich diesen gestern aus dem Netz genommen und habe einen WAX218 hingestellt.

 

Ich habe diese nicht als Extender sond als AP konfiguriert. Die anderen zwei sind sogar über 2-3 Switches verbunden.

 

gruss

 

Nachricht 5 von 10
DamianM
NETGEAR Moderator

Re: Ex8000 verliert Einstellungen

Hallo @disam,

 

 

kannst Du mir bitte noch mitteilen, ob der Extender-Modus das gleiche Phänomen aufweist? 

 

 

Freundliche Grüße,
DamianM
NETGEAR Team 

Nachricht 6 von 10
disam
Tutor

Re: Ex8000 verliert Einstellungen

Hallo Damian

Ich habe glaub den Fehler gefunden.

Auf der anderen Seite der Mauer Ist mein Sicherungskasten. Ich habe jetzt den Standort gewechselt und seit dem scheint es zu funktionieren.

Ich halte euch auf dem laufenden.

Gruss und Danke
Nachricht 7 von 10
DamianM
NETGEAR Moderator

Re: Ex8000 verliert Einstellungen

Hallo @disam,

 

funktioniert der Extender an der neuen Stelle immer noch richtig oder war die Verbesserung nur vorübergehend? 

 

Freundliche Grüße,
DamianM
NETGEAR Team 

Nachricht 8 von 10
disam
Tutor

Re: Ex8000 verliert Einstellungen

Nein, immer noch ohne Probleme
Nachricht 9 von 10
DamianM
NETGEAR Moderator

Re: Ex8000 verliert Einstellungen

Hallo @disam,

 

ich freue mich dann dass Du die Lösung gefunden hast und wünsche Dir einen schönen Tag! 

 

Freundliche Grüße,
DamianM
NETGEAR Team

Nachricht 10 von 10
Diskussionsstatistiken
  • 9 Antworten
  • 871 Aufrufe
  • 0 Kudos
  • 2 in Unterhaltung