Antworten
Highlighted
Tutor

WAC730 max. APs im Ensemble Mode & Verbindungsverlust

Hallo,

 

wir haben insgesamt 13 dieser APs mit aktueller FW 3.9.1.0 im Einsatz.

Jedoch kann ich nur 10 davon in einem Ensemble zusammenschließen.

 

In der Hilfe steht:

Each ensemble can have up to 16 members.

 

Das zweite Problem ist, dass es recht häufig vorkommt, dass beim Wechsel zwischen APs die Verbindung zwar bestehen bleibt, jedoch können keine Daten mehr übertragen werden. Wird die Verbindung getrennt und versucht sich neu zu Verbinden, kommt auf dem jeweiligen Client nur die Meldung, dass die Verbindung mit diesem Netzwerk nicht hergestellt werden kann. Das Signal an sich ist jedoch vorhanden und sehr gut. Es wird auch bei den Clients angezeigt.

 

Einzige Abhilfe ist in diesem Fall, den entsprechenden AP vom Strom zu trennen und wieder anzuschließen.

 

Über eine Hilfe wäre ich sehr dankbar.

 

VG

Alex

 

Model: WAC730|3x3 Wireless-AC Access Points
Nachricht 1 von 15

Akzeptierte Lösungen
Highlighted
Tutor

Re: WAC730 max. APs im Ensemble Mode & Verbindungsverlust

Hi,

 

ich habe nun die beiden APs erfolgreich über die Console flashen können. Sie funktionieren wieder und konnten den Controler hinzugefügt werden. Diesmal ohne Probleme.

 

Ich habe dann einen weiteren AP versucht, welcher ebenfalls bereits im konfigurierten Standalone Mode lief bzw. im Ensemble Mode. Dieser war nach dem hinzufügen zum Controller und das dadurch resultierende FW Update ebenfalls unbrauchbar. Er musste ebenfalls über die Console neu geflasht werden.

 

Ich habe dann noch einen weiteren versucht, nur diesmal habe ich vorher einen Reset durchgeführt. Siehe da, es lief ohne Probleme.

 

D.h.: Vor dem HInzufügen zum Controller, einen Reset durchführen! Auch wenn der Controller angeblich konfigurierte APs hinzufügen kann!

 

VG

Alex

Lösung in ursprünglichem Beitrag anzeigen

Nachricht 14 von 15

Alle Antworten
Tutor

Betreff: WAC730 max. APs im Ensemble Mode & Verbindungsverlust

Bzgl. des ersten Problems, habe ich nun einen WC7600 bestellt Smiley (zwinkernd)

 

Nachricht 2 von 15
Highlighted
NETGEAR Moderator

Re: Betreff: WAC730 max. APs im Ensemble Mode & Verbindungsverlust

Hallo @skyport,

 

herzlich willkommen in der Community!

 

Bei der Anzahl an WAC730 die Sie nutzen wird dies etwas zeitaufwendig sein aber desdo trotz ist es empfehlenswert, dass Sie zuerst einmal sicherstellen, dass Sie die neuste Firmware: https://www.netgear.com/support/product/WAC730.aspx#download installiert haben. Dannach Ihre Acces Points auf Werkseinstellung zurück- und neu aufsetzen. 

 

Mit freundlichen Grüßen,

Ioannis

NETGEAR Team

 


____
Klicke auf KUDOS, wenn du diesen Beitrag hilfreich findest, und markiere ihn ggf. als AKZEPTIERTE LÖSUNG.

Nachricht 3 von 15
Highlighted
Tutor

Re: Betreff: WAC730 max. APs im Ensemble Mode & Verbindungsverlust

Hallo @IoannisDM 

 

wie in meinem Post erwähnt, haben alle die neuste Firmware Smiley (zwinkernd)

 

VG

Alex

Nachricht 4 von 15
Highlighted
NETGEAR Moderator

Re: WAC730 max. APs im Ensemble Mode & Verbindungsverlust

Hallo @skyport,

 

mein Fehler das mit der Firmware aber hatten Sie dannach auch ein Factory Reset durchgeführt, weil dieses öfters die neusten Funktionalitäten freigibt und und womögliche "Diskrepanzen" korrigiert.

 

Mit freundlichen Grüßen,

Ioannis 

NETGEAR Team


____
Klicke auf KUDOS, wenn du diesen Beitrag hilfreich findest, und markiere ihn ggf. als AKZEPTIERTE LÖSUNG.

Nachricht 5 von 15
Highlighted
Tutor

Re: WAC730 max. APs im Ensemble Mode & Verbindungsverlust

Hallo @IoannisDM 

 

ein Reset wurde auch durchgeführt.

Anschließend konnte ich wieder 10 Stück via Ensemble Mode verbinden. Die restlichen habe ich dann einzeln konfiguriert. Ich hoffe, dass es mit dem WC7600 dann besser wird.

 

VG

Alex

Nachricht 6 von 15
Highlighted
Tutor

Re: WAC730 max. APs im Ensemble Mode & Verbindungsverlust

Hallo @IoannisDM 

nun habe ich versucht einmal zwei WAC730 zum Controller hinzuzufügen.

Der Controller hatte dann die Firmware der APs aktualisiert.

Diese können nun aber nicht mehr booten.

 

Der Controller meinte selbst nach 4 Stunden noch immer "AP is rebooting..."

Ich habe den Controller auch schon neu gestartet. Nun steht bei beiden APs "not connected"

 

Ich befürchte beim Firmware Update durch den Controller ist etwas schief gelaufen und diese APs sind aktuell unbrauchbar.

 

Den Support kann ich auch nicht kontaktieren, da sich das Support Formular von Netgear nicht absenden lässt.

 

Nachricht 7 von 15
Highlighted
NETGEAR Moderator

Re: WAC730 max. APs im Ensemble Mode & Verbindungsverlust

Hallo @skyport,

 

was das Ticket für den Support angeht, können Sie mir hierzu einmal einen Screenshot der Fehlermeldung zukommen lassen.

 

Wenn beim Update der Firmware etwas schief gelaufen ist, hilft ein Factory Reset der jeweilig betroffenen Access-Points und versuchen Sie im Anschluss das Update manuell durchzuführen.

 

Mit freundlichen Grüßen,

Ioannis 

NETGEAR Team


____
Klicke auf KUDOS, wenn du diesen Beitrag hilfreich findest, und markiere ihn ggf. als AKZEPTIERTE LÖSUNG.

Nachricht 8 von 15
Highlighted
Tutor

Re: WAC730 max. APs im Ensemble Mode & Verbindungsverlust

Es gibt keine Fehlermeldung.

Ich fülle das Formular aus, klicke auf weiter und lande wieder in dem ausgefüllten Formular.

Nachricht 9 von 15
Highlighted
NETGEAR Moderator

Re: WAC730 max. APs im Ensemble Mode & Verbindungsverlust

Hallo @skyport,

 

löschen Sie des Web Browsers Cache und versuchen Sie es nochmal. 

 

Mit freundlichen Grüßen,

Ioannis 

NETGEAR Team


____
Klicke auf KUDOS, wenn du diesen Beitrag hilfreich findest, und markiere ihn ggf. als AKZEPTIERTE LÖSUNG.

Nachricht 10 von 15
Highlighted
Tutor

Re: WAC730 max. APs im Ensemble Mode & Verbindungsverlust

Hallo @IoannisDM 

 

das habe ich schon versucht, leider ohne Erfolg.

Ich habe auch schon einen anderen Rechner und einen anderen Browser verwendet => das gleiche Ergebnis

 

Ich werde nun ein Firmware Update über die Serielle Console versuchen.

 

VG

Alex

Nachricht 11 von 15
Highlighted
NETGEAR Moderator

Re: WAC730 max. APs im Ensemble Mode & Verbindungsverlust

Hallo @skyport,

 

wenn Sie es nicht schon über diese Seite versucht hatten ein Ticket zu erstellen, versuchen Sie bitte unter: https://www.netgear.com/support/contact.aspx

 

Mit freundlichen Grüßen,

Ioannis 

NETGEAR Team


____
Klicke auf KUDOS, wenn du diesen Beitrag hilfreich findest, und markiere ihn ggf. als AKZEPTIERTE LÖSUNG.

Nachricht 12 von 15
Highlighted
Tutor

Re: WAC730 max. APs im Ensemble Mode & Verbindungsverlust

Hallo @IoannisDM 

 

geneu um diese Seite geht es hier.

Ich habe einmal ein kleines Video erstellt

 

VG

Alex

Nachricht 13 von 15
Highlighted
Tutor

Re: WAC730 max. APs im Ensemble Mode & Verbindungsverlust

Hi,

 

ich habe nun die beiden APs erfolgreich über die Console flashen können. Sie funktionieren wieder und konnten den Controler hinzugefügt werden. Diesmal ohne Probleme.

 

Ich habe dann einen weiteren AP versucht, welcher ebenfalls bereits im konfigurierten Standalone Mode lief bzw. im Ensemble Mode. Dieser war nach dem hinzufügen zum Controller und das dadurch resultierende FW Update ebenfalls unbrauchbar. Er musste ebenfalls über die Console neu geflasht werden.

 

Ich habe dann noch einen weiteren versucht, nur diesmal habe ich vorher einen Reset durchgeführt. Siehe da, es lief ohne Probleme.

 

D.h.: Vor dem HInzufügen zum Controller, einen Reset durchführen! Auch wenn der Controller angeblich konfigurierte APs hinzufügen kann!

 

VG

Alex

Lösung in ursprünglichem Beitrag anzeigen

Nachricht 14 von 15
Highlighted
NETGEAR Moderator

Re: WAC730 max. APs im Ensemble Mode & Verbindungsverlust

Hallo @skyport,

 

vielen Dank für Ihre Rückmeldung! Es freut uns sehr zu hören, dass jetzt alles wie gewünscht funktioniert.

Wenn Sie weitere Fragen haben oder Informationen suchen sollten, stehen wir Ihnen nach wie vor zur Verfügung.

 

Mit freundlichen Grüßen,

Ioannis 

NETGEAR Team


____
Klicke auf KUDOS, wenn du diesen Beitrag hilfreich findest, und markiere ihn ggf. als AKZEPTIERTE LÖSUNG.

Nachricht 15 von 15
Diskussionsstatistiken
  • 14 Antworten
  • 829 Aufrufe
  • 1 Kudo
  • 2 in Unterhaltung