Rispondere

Vlan wax 610

tonino_73
Follower

Vlan wax 610

Salve volevo chiedere un parere sulla seguente problematica ho un Netgear Wax 610 , aggiornato, ho la necessita di dover creare 2 SSID per poter suddividere la rete interna in guest e non far pingare o collegarsi a device presenti nella rete in produzione da ospiti smanettoni, per cui ho creato nel access point 2 SSID la prima a cui viene assegnato il range di IP 192.168.2.0/24 assegnato da un router Microtik di proprietà del gestore internet, nella porta ETH4 e invece un’altra denominata Guest, dove lo stesso gestore nella porta ETH1 mi ha assegnato il range : 10.10.10.0/24 con TAG Vlan 15, il primo SSID è settato in modalità BRIDGE e prende regolarmente l IP dal ETH4, invece l SSID 2 , è settato in modalità NAT , con IP statico: 10.10.10.0 con net mask: 255.255.255.128 e DNS: 8.8.8.8, mi collego alla rete guest , mi assegna l ip giusto, riesco a navigare non molto velocemente , ma il grosso problema e che se effettuo una scansione interna, comunque mi fa vedere e pingare i device che sono presenti sulla rete : 192.168.2.0/24.

In attesa di un vostro cortese consiglio in merito, ringrazio tutti

 

Antonio

Messaggio 1 di 2
GabrieleB
NETGEAR Moderator

Re: Vlan wax 610

Salve @tonino_73 


Benvenuto nella Community NETGEAR Italia.

 

La configurazione da Lei descritta sembra corretta.

 

Sul WAX è installata l'ultima versione firmware ? 
Il ping lo ha effettuato anche da altro pc e rileva la stessa issue?  

 

Per approfondire il la problematica sulla rete guest, Le suggerisco di contattare telefonicamente, il nostro supporto tecnico. 
Qui di seguito trova il contatto:


https://www.netgear.com/it/about/contact-us/


Le auguro una buona giornata.

   
Saluti,  


Gabriele  

Team NETGEAR

Messaggio 2 di 2
Statistiche discussione
  • 1 risposta
  • 976 visualizzazioni
  • 0 kudos
  • 2 con conversazione attiva