Responder
Traller
Tutor

Continuos problemas de conectividad entre router y satélites

Buenos días.

 

Ya abrí una consulta hace meses, pero no recibo ningún aviso si alguien responde. Lo hizo Erika, pero no lo ví.

 

Tengo un equipo de wifi mesh ORBI RBK53 con 1 router y 4 satélites. Compré un pack adicional para mejorar la cobertura, porque desde el principio tuve problemas de conectividad. Utilizo un solo router, los dos satélites que venían con este router y los dos satélites que venían con el otro router (que sigue en su caja).

 

Todos los dispositivos están actualizados a la última versión de firmware, 2.5.2.4.

 

El router ORBI está conectado al router de la operadora (GOUFONE) y no tengo los datos necesarios para convertirlo en router principal.

 

La wifi funciona correctamente hasta que, por algún motivo desconocido, los satélites pierden la comunicación con el router principal. Se ponen en lila, en azul... Cada día pasa varias veces seguidas, y en varias ocasiones.

 

¿Podéis darme alguna solución?

 

Gracias.

 

 

Model: RBK53|Orbi AC3000 Tri-band WiFi System
Mensaje 1 de 8

Soluciones aceptadas
Traller
Tutor

Re: Continuos problemas de conectividad entre router y satélites

Erika.

 

Desactivada DaysiChain. 

 

El satélite que esta por WIFI pierde la sincronización más a menudo, pero los que están por cable la pierden menos.

 

En general, me va mejor así.

 

Si en el futuro quiero hacer más pruebas, resetearé satélites y volveré a sincronizar, a ver si puede mejorar todavía más.

 

Lo dejamos así, si te parece.

 

Muchas gracias por todo.

 

Un saludo,


@ErikaMa  ha escrito:

Buenos días @Traller,

 

sì, lo primero que aconsejo es desactivar daisychain, a ver si cambia algo. Si sigues con el problema, resetear los satélites sería el paso sucesivo.

 

Saludos,

Erika

Equipo de NETGEAR


 

Ver la solución en mensaje original publicado

Mensaje 7 de 8

Todas las respuestas
ErikaMa
NETGEAR Moderator

Re: Continuos problemas de conectividad entre router y satélites

Hola @Traller,

 

bienvenido de nuevo Emoticono feliz

 

El último firmware lanzado para el sistema RBK53 es v2.6.1.40. Si por cualquier motivo no lo recibió automáticamente, puede descargarlo desde la página de soporte y actualizarlo manualmente en los dispositivos.

Nota: actualice ante todo los satélites y, cuando su actualización se haya terminado, actualice el router. Encuentra las instrucciones en esta página del Manual del usuario.

 

Saludos,

Erika

Equipo de NETGEAR


____
Gentilmente clicchi KUDOS
se ha trovato la risposta utile e ACCETTARE COME SOLUZIONE se opportuno.

Mensaje 2 de 8
Traller
Tutor

Re: Continuos problemas de conectividad entre router y satélites

Gracias, Erika.

 

Actualizada a la v 2.6.1.40 siguiendo tus indicaciones.

 

Sigo teniendo problemas de conectividad.

 

Como tenía algunas líneas ethernet pasadas, he modificado la configuración y ahora es la siguiente.

 

Tengo el RBR50 conectado al router principal, HUAWEI, de la operadora GOUFONE. Tengo 4 satélites, 3 conectados por ethernet directamente al RBR50 y 1 conectado por WIFI.

 

El equipo me funciona bien excepto 3 o 4 veces cada día, en que sin ningun motivo aparente pierde la sincronización. Uno o varios satélites pasan de lila a azul y acaban volviendo a sincronizarse.

 

Dudo que sea problema del router principal (HUAWEI), por que antes de conectar los RBS50 por ethernet tenía Access Points conectados al HUAWEI por ethernet y no me fallaban.

 

¿Hay alguna otra configuración que pueda probar? Es una lástima que, con lo bien que funciona el sistema, pierda el sincronismo de esta manera.

 

Meses atrás añadía dos satélites, pasando de 2 a 4, pensando que solucionaría estos problemas, pero veo que no.

 

Un saludo,

Mensaje 3 de 8
ErikaMa
NETGEAR Moderator

Re: Continuos problemas de conectividad entre router y satélites

Hola @Traller,

 

gracias por la respuesta Emoticono feliz

 

¿Tanto el satélite conectado en WiFi como los conectados por cable ethernet siguen desconectándose?

¿Esto le pasa a todos los 4 satélites?

Cuando los satélites pierden la conexión ¿el router Orbi sigue con acceso a Internet?

¿Daisychain está activado?

 

Si el problema no afecta al RBR50 sino solo a los satélites, podrías reiniciar los satélites a la configuración de fábrica por el botón de reset y volver a sincronizarlos con el router.

 

Saludos,

Erika

Equipo de NETGEAR


____
Gentilmente clicchi KUDOS
se ha trovato la risposta utile e ACCETTARE COME SOLUZIONE se opportuno.

Mensaje 4 de 8
Traller
Tutor

Re: Continuos problemas de conectividad entre router y satélites

Hola @ErikaMa

 

Todos los satélites se desconectan al mismo tiempo. Los satélites ethernet pasan por lila, azul y luego vuelven a conectarse en cuestión de 2 o 3 minutos. Al satélite WIFI le cuesta más tiempo.

 

Cuando tenía los 4 por WIFI pasaba más frecuentemente y era más difiícil sincronizar. Ahora, que tengo 3 por ethernet y 1 por wifi, pasa menos frecuentemente y durante poco tiempo.

 

Por si te sirve, tengo un Apple TV conectado por ethernet a uno de los satélites y también pierde la conexión.

 

Daysichain está activado. ¿Lo desactivo para que utilice únicamente la topología en estrella?

 

Respecto a tu pregunta sobre si el router orbi pierde la conexión, diría que no. Tan solo en una ocasión lo he visto parpadear en blanco.

 

Miraré de resetear los satélites y vovler a sincronizarlos si no hay otra solución.

 

Gracias,

 

 

 

 

Mensaje 5 de 8
ErikaMa
NETGEAR Moderator

Re: Continuos problemas de conectividad entre router y satélites

Buenos días @Traller,

 

sì, lo primero que aconsejo es desactivar daisychain, a ver si cambia algo. Si sigues con el problema, resetear los satélites sería el paso sucesivo.

 

Saludos,

Erika

Equipo de NETGEAR


____
Gentilmente clicchi KUDOS
se ha trovato la risposta utile e ACCETTARE COME SOLUZIONE se opportuno.

Mensaje 6 de 8
Traller
Tutor

Re: Continuos problemas de conectividad entre router y satélites

Erika.

 

Desactivada DaysiChain. 

 

El satélite que esta por WIFI pierde la sincronización más a menudo, pero los que están por cable la pierden menos.

 

En general, me va mejor así.

 

Si en el futuro quiero hacer más pruebas, resetearé satélites y volveré a sincronizar, a ver si puede mejorar todavía más.

 

Lo dejamos así, si te parece.

 

Muchas gracias por todo.

 

Un saludo,


@ErikaMa  ha escrito:

Buenos días @Traller,

 

sì, lo primero que aconsejo es desactivar daisychain, a ver si cambia algo. Si sigues con el problema, resetear los satélites sería el paso sucesivo.

 

Saludos,

Erika

Equipo de NETGEAR


 

Ver la solución en mensaje original publicado

Mensaje 7 de 8
ErikaMa
NETGEAR Moderator

Re: Continuos problemas de conectividad entre router y satélites

Hola @Traller,

 

gracias por la poneros al día Emoticono feliz 

 

Otra cosa que querría sugerirte es controlar el orden de los satélites. Cuando se sincronizan por primera vez, el sistema asigna a los satélites unos números como Satélite 1, Satélite 2 etc. El satélite 1 tendría que ser el más cerca del router y demás. Así que cambiar el orden de los satélites también podría ayudar.

 

Saludos,

Erika

Equipo de NETGEAR


____
Gentilmente clicchi KUDOS
se ha trovato la risposta utile e ACCETTARE COME SOLUZIONE se opportuno.

Mensaje 8 de 8
Estadísticas de la conversación
  • 7 respuestas
  • 215 vistas
  • 2 kudos
  • 2 en conversación