Répondre

ORBI APPS problème affichage appareil serveillé par Armor Bitdefender

pme999
Tutor

ORBI APPS problème affichage appareil serveillé par Armor Bitdefender

Dans l’apps ORBI qui a la protection Armor Bitdefebder, un de mes mac qui est installé correctement apparaît en vert « Bitdefender security installé » dans le gestionnaire de périphériques mais dans le menu sécurité, le mac n’apparaît pas dans la liste des appareils protégés
Model: LB1120|4G LTE Modem
Message 1 sur 4
PatrycjaG
NETGEAR Moderator

Re: ORBI APPS problème affichage appareil serveillé par Armor Bitdefender

Bonjour @pme999,

 

Avez-vous essayé de déconnecter votre Mac au réseau de l'Orbi et de l'activer à nouveau ?

 

Bonne journée,

Patrycja

Equipe Netgear 


____
Cliquez sur KUDOS si ce post est utile et marquez le comme SOLUTION ACCEPTEE

Message 2 sur 4
pme999
Tutor

Re: ORBI APPS problème affichage appareil serveillé par Armor Bitdefender

Bonjour
Merci pour votre réponse. Oui bien sûr j’ai fait cette manip, j’ai même désinstallé armor, re installé, oublié le réseau wifi,… mais rien n’y fait
Message 3 sur 4
PatrycjaG
NETGEAR Moderator

Re: ORBI APPS problème affichage appareil serveillé par Armor Bitdefender

Bonjour @pme999,

 

Je pense que le mieux dans ce cas est de prendre contact avec nos collègues du support technique qui ont plus d'outils afin de pouvoir vous aider.

 

Bonne journée,

Patrycja

Equipe Netgear 


____
Cliquez sur KUDOS si ce post est utile et marquez le comme SOLUTION ACCEPTEE

Message 4 sur 4
Auteurs les plus complimentés
Statistiques de discussion
  • 3 réponses
  • 280 visites
  • 0 compliments
  • 2 en conversation