Répondre
Highlighted
Follower

Lien routeur rouge

Bonjour, 

J'utilise mon routeur wifi pour étendre la portée de ma box orange. au début tout allé très bien mais depuis peu le voyant lien routeur éclaire rouge alors que le signal box est très bon.

Pensez vous qu'il s'agit d'un défaut de fabrication ?  sachant que tout a bien fonctionné pendant 8 moi

Model: EX3700|N600 WiFi Range Extender
Message 1 sur 2

Solutions approuvées
Highlighted
NETGEAR Moderator

Re: Lien routeur rouge

Bonjour @Jerem07,

 

Bienvenue sur la communauté et félicitations pour votre premier post! Smiley heureux

Le souci matériel est toujours possible mais on peut visiter d'autres pistes avant. Cela peut par exemple être dû à une mise à jour de votre FAI ou de notre appareil. 

Le mieux dans ce cas est d'effectuer un retour aux paramètres d'usine du répéteur comme indiqué ici p37:

http://www.downloads.netgear.com/files/GDC/EX3700/EX3700_UM_EN.pdf

 

Bonne journée à vous,
Valérie D        
Equipe Netgear
 


____
Cliquez sur KUDOS si ce post est utile et marquez le comme SOLUTION ACCEPTEE

Voir la solution dans l'envoi d'origine

Message 2 sur 2

Toutes les réponses
Highlighted
NETGEAR Moderator

Re: Lien routeur rouge

Bonjour @Jerem07,

 

Bienvenue sur la communauté et félicitations pour votre premier post! Smiley heureux

Le souci matériel est toujours possible mais on peut visiter d'autres pistes avant. Cela peut par exemple être dû à une mise à jour de votre FAI ou de notre appareil. 

Le mieux dans ce cas est d'effectuer un retour aux paramètres d'usine du répéteur comme indiqué ici p37:

http://www.downloads.netgear.com/files/GDC/EX3700/EX3700_UM_EN.pdf

 

Bonne journée à vous,
Valérie D        
Equipe Netgear
 


____
Cliquez sur KUDOS si ce post est utile et marquez le comme SOLUTION ACCEPTEE

Voir la solution dans l'envoi d'origine

Message 2 sur 2
Auteurs les plus complimentés
Statistiques de discussion
  • 1 réponse
  • 548 visites
  • 0 compliments
  • 2 en conversation