× Certains clients payants de Circle Parental controls pourraient ne voir s’afficher que des options gratuites. Le firmware du routeur corrigeant ce problème sera disponible dès que possible. Visitez Status.NETGEAR.com pour les mises à jour.
Statistiques de discussion
  • 8 réponses
  • 697 visites
  • 1 compliment
  • 2 en conversation
Auteurs les plus complimentés
Répondre
Highlighted
Tutor

59C1827KA02CB réseaux moyen

Bonjour, j'ai un problème (je suis novice en informatique) car je viens de recevoir mon routeur AC1750 NETGEAR aujourd'hui.

Je suis le livret de demarrage jusque là tous ce passe bien, et après avoir fini le branchement etc.. Je me connecte a internet, tout fonctionne bien mais j'ai realiser que mon débit internet est passer de 8Mb/s à 10Mb/s (et j'ai meme essayer de me coller au routeur pour voir le débit)

est-ce normal ? Car sur la boîte il est écrit entre 400 à 1200 Mb/s donc je suis dépiter car je ne comprend pas du coup je vous pose la question si vous avez une réponse. (et aucun problème avec les voyants)

Merci beaucoup en espérent une réponse au plus vite.

Model: R6400|AC1750 Smart WiFi Router
Message 1 sur 9
Highlighted
NETGEAR Moderator

Re: 59C1827KA02CB réseaux moyen

Bonjour @Zonitox,

 

Bienvenue sur le forum Netgear et félicitations pour votre premier message Smiley heureux

 

A quoi est connecté votre routeur R6400 ?

 

Comment avez-vous configuré votre routeur ? En mode routeur ou en mode point d'accès ?

 

S'il est configuré en mode routeur, il est possible qu'il interfère avec votre 1er routeur (box?) à cause du double NAT.

 

Quelle utilisation faîtes-vous du routeur ?

 

Pouvez-vous essayer de configurer votre routeur NETGEAR en tant que point d'accès et refaire un speedtest ?

 

Pour cela il vous faut aller dans :

  • Avancé
  • Paramètre avancé
  • Point d'accès sans fil
  • Cochez Activer le mode AP
  • Cochez Choisir une adresse IP fixe et inscrivez
    • Adresse IP 192.168.1.100 (si votre box a l'adresse IP 192.168.1.1)
    • Masque sous réseau : 255.255.255.0
    • Passerelle par défaut : 192.168.1.1 (IP de la box)
    • DNS primaire : 8.8.8.8
    • DNS secondaire : 8.8.4.4
  • Cliquez sur Appliquer

Tenez moi au courant du résultat !

 

Bonne journée à vous

Patrycja

Equipe Netgear


____
Cliquez sur KUDOS si ce post est utile et marquez le comme SOLUTION ACCEPTEE

Message 2 sur 9
Highlighted
Tutor

Re: 59C1827KA02CB réseaux moyen

Merci de votre réponse, pour vous répondre mon routeur Netgear est branché à une box Bouygues.
Pour l'installation j'ai suivi les instructions et choisi l'option recommander par netgear. J'ai effectuer la modification que vous m'avez proposer et malheureusement cela ne change pas grand chose.
Merci beaucoup.
Message 3 sur 9
Highlighted
NETGEAR Moderator

Re: 59C1827KA02CB réseaux moyen

Bonjour @Zonitox,

 

Avez-vous coupé le wifi de votre box ?

 

Quelle est le débit lorsque vous êtes connecté sur votre box ?

 

Avez-vous essayé de faire un speedtest avec un autre appareil ?

 

Bonne journée à vous

Patrycja

Equipe Netgear


____
Cliquez sur KUDOS si ce post est utile et marquez le comme SOLUTION ACCEPTEE

Message 4 sur 9
Highlighted
Tutor

Re: 59C1827KA02CB réseaux moyen

Je n'ai pas coupé le réseau de la box, son débit est au alentour de 3 Mb/s et oui j'ai essayé un speed test sur differents appareils et j'obtiens toujours le même résultat. Je vais donc essayer de couper le réseau même si je vous l'avoue je pense que ça ne va pas changer grand chose.

Message 5 sur 9
Highlighted
Tutor

Re: 59C1827KA02CB réseaux moyen

J'ai coupé le réseau de la Box Bouygues et comme je le pensais le débit internet du routeur n'a pas changer, je commence a me prendre la tête car je ne comprend pas pourquoi je ne peut pas avoir un débit comme afficher sur la boîte, j'ai pas payé 100€ pour que mon débit augmente de 0.5 Mb/s. Aider moi s'il vous plaît car je n'en peut plus de cette connexion si faible.......  et dites moi clairement si votre produit n'est pas de l'arnaque car je me pose des questions à moins que c'est parce-que j'habite dans un petit village, je ne sais pas mais aider moi s'il vous plaît. Merci

Message 6 sur 9
Highlighted
NETGEAR Moderator

Re: 59C1827KA02CB réseaux moyen

Bonjour @Zonitox,

 

Pouvez-vous m'envoyer par message privé la page de votre routeur Netgear avec la configuration en mode point d'accès ?

 

Avez-vous vérifié si le firmware sur le routeur est à jour ? Quelle est sa version ?

 

Les appareils avec lesquels vous avez fait le speedtest sont-ils de dernière génération ?

 

Bonne journée,

Patrycja

Equipe Netgear

 


____
Cliquez sur KUDOS si ce post est utile et marquez le comme SOLUTION ACCEPTEE

Message 7 sur 9
Highlighted
NETGEAR Moderator

Re: 59C1827KA02CB réseaux moyen

Bonjour @Zonitox,

 

Merci pour votre envoi.

 

Pouvez-vous faire un speedtest lorsque vous êtes connecté par câble Ethernet à la box, puis lorsque vous êtes connecté par câble Ethernet au routeur Netgear ?

 

Bonne journée,

Patrycja

Equipe Netgear


____
Cliquez sur KUDOS si ce post est utile et marquez le comme SOLUTION ACCEPTEE

Message 8 sur 9
Highlighted
Tutor

Re: 59C1827KA02CB réseaux moyen

Bonjour je vois envoie par capture d'écran mes speed test :

 

Speed Test câble Ethernet relié à la boxSpeed Test câble Ethernet relié à la boxSpeed Test câble relié  au routeur NetgearSpeed Test câble relié au routeur Netgear

 

 

Message 9 sur 9