Répondre

Troisième band 5Ghz devenue innaccessible après reset (R8000P)

gghenri4
Aspirant

Troisième band 5Ghz devenue innaccessible après reset (R8000P)

Bonjour

j'ai depuis hier un R8000P en mode routeur derrière Freebox Révolution (suite à passage à la fibre)

Tous les essais faits ont été doublés avec la freebox en mode routeur puis en mode bridge : aucune différence donc on oublie le mode freebox.

Les problèmes : lors de la première configuration faite en suivant scrupuleusement les règles et étant donc passé par la phase mise à jour au dernier firmware (V1.4.1.30_1.2.26), readyshare n'apparaissait pas dans le réseau malgré le raccordement d'un DD sur la prise USB3.

La hotline m'a fait faire un reset et relancer la configuration : conséquences

- le problème est résolu, le readyshare apparait dans le réseau, le partage du disque fonctionne bien sur tous les appareils connectés (3 PC, 2 TV , tablettes, téléphones...)

-un nouveau problème est survenu : le 5 Ghz-2 (troisième Band) n'apparait plus dans les réseaux WIFI disponibles, donc n'est pas accessible, donc ne fonctionne sans doute plus. J'ai acheté un routeur Tri-Band donc je veux retrouver le 5 GHz-2 actif et joignable.

Pourtant la diode correspondante sur le routeur est en vert et il est accessible via Génie (par exemple changer le mot de passe) .

La hotline m'a dit de réunir les 3 ce que j'ai fait dans un premier temps pour constater que la commande fonctionnait, mais je suis revenu aux "Band" séparées : je n'utiliserai la sélection automatique 2GHz/5GHz-1/5GHz-2 que lorsque je serai sûr que cela intègre un 5GHz-2 fonctionnel.

Je vous demande donc votre avis sur ce qu'il convient de faire.

A noter que dans Génie, le 5 GHz-2 qui pose problème indique qu'il utilise le canal 100 de type DFS et lorsqu'on fait défiler les possibilités de canaux on ne voit que des types DFS. Le 5 GHz-1 est sur le 44 un non DFS et sur le 5 GHz-1 on peut choisir des canaux DFS et non DFS.

Le problème pourrait-il venir de là et si oui comment faire pour avoir le choix de canaux non DFS comme pour le 5GHz-1?

 

Merci d'avance pour vos réponses.

gg

Message 1 sur 4

Solutions approuvées
gghenri4
Aspirant

Re: Troisième band 5Ghz devenue innaccessible après reset (R8000P)

Bonjour

Finalement le problème est résolu. J'ai depuis hier les 3 réseaux actifs lorsqu'aucun disque dur n'est raccordé sur les prises USB.

Le problème venait peut être d'un répéteur WIFI Netgear 3000 laissé branché sur le réseau WIFI de la Freebox (j'ai laissé la Freebox en routeur et le Netgear R8000P en routeur car je n'ai jamais réussi à faire fonctionner dans la configuration Freebox en mode Bridge) car c'est après avoir débranché ce répéteur WIFI que j'ai retrouvé les 3 réseaux.

Donc de ce côté tout va bien maintenant.

Pour le problème de raccordement des disques durs j'ai aussi trouvé une solution : en branchant les 2 disques durs sur la prise USB3 via un Hub USB3 et en laissant l la prise USB2 libre, je conserve les 3 réseaux WIFI. Par contre si j'utilise la prise USB2 je perd le réseau WIFI 5Ghz-2. Mystère ?

Voir la solution dans l'envoi d'origine

Message 3 sur 4

Toutes les réponses
PatrycjaG
NETGEAR Moderator

Re: Troisième band 5Ghz devenue innaccessible après reset (R8000P)

Bonjour @gghenri4,

 

La bande 5GHz-2 n'apparaît sur aucun de vos appareils ?

 

Apparaissait-elle avant le reset ?

 

Avez-vous vérifié sur la page de configuration que le nom SSID du réseau 5GHz-2 est bien activé ?

 

Avez-vous essayé de donner un nom différent à la bande 5GHz-2 ?

 

Vous pouvez effectivement changer le canal wifi et choisir 161.

 

Pouvez-vous m'envoyer en message privé la copie écran de l'onglet « sans fils » dans paramètre Basic.

 

Bonne journée,

Patrycja

Equipe Netgear

Message 2 sur 4
gghenri4
Aspirant

Re: Troisième band 5Ghz devenue innaccessible après reset (R8000P)

Bonjour

Finalement le problème est résolu. J'ai depuis hier les 3 réseaux actifs lorsqu'aucun disque dur n'est raccordé sur les prises USB.

Le problème venait peut être d'un répéteur WIFI Netgear 3000 laissé branché sur le réseau WIFI de la Freebox (j'ai laissé la Freebox en routeur et le Netgear R8000P en routeur car je n'ai jamais réussi à faire fonctionner dans la configuration Freebox en mode Bridge) car c'est après avoir débranché ce répéteur WIFI que j'ai retrouvé les 3 réseaux.

Donc de ce côté tout va bien maintenant.

Pour le problème de raccordement des disques durs j'ai aussi trouvé une solution : en branchant les 2 disques durs sur la prise USB3 via un Hub USB3 et en laissant l la prise USB2 libre, je conserve les 3 réseaux WIFI. Par contre si j'utilise la prise USB2 je perd le réseau WIFI 5Ghz-2. Mystère ?

Message 3 sur 4
PatrycjaG
NETGEAR Moderator

Re: Troisième band 5Ghz devenue innaccessible après reset (R8000P)

Bonjour @gghenri4,

 

Je suis ravie de savoir que votre problème soit résolu 🙂

 

Et merci pour votre retour !

 

Il serait peut-être intéressant de donner l'information sur la prise USB2 au support technique afin que mes collègues puissent vérifier cela.

 

Bonne journée à vous,

Patrycja

Equipe Netgear

Message 4 sur 4
Statistiques de discussion
  • 3 réponses
  • 2565 visites
  • 0 compliments
  • 2 en conversation