Orbi WiFi 7 RBE973
Reply

New Install

MBABURINS
Follower

New Install

I just installed a new Netgear FVS318Gv2, Firmware 4.3.3-6 and using on Windows 10, Windows 8.1 and Windows 2008 Server R2. I do have a couple of firewall rules for Remote Access witch is disabled unless and only enabled when I'm using Remote Desktop from a WAN Source. The other  Firwall rule is to limit bandwidth to a user which is always enabled.

Here is a small sample of the log file which is a large daily log file:

[FVS318Gv2]Thu Apr 21 02:00:56 2016(GMT-0500) [FVS318Gv2][Kernel][KERNEL] HTB: quantum of class 100CF is small. Consider r2q change.

[FVS318Gv2]Thu Apr 21 02:00:56 2016(GMT-0500) [FVS318Gv2][Kernel][KERNEL] HTB: quantum of class 10143 is small. Consider r2q change.

[FVS318Gv2]Thu Apr 21 02:00:56 2016(GMT-0500) [FVS318Gv2][Kernel][KERNEL] HTB: quantum of class 10215 is small. Consider r2q change.

[FVS318Gv2]Thu Apr 21 02:00:56 2016(GMT-0500) [FVS318Gv2][Kernel][KERNEL] HTB: quantum of class 101C5 is small. Consider r2q change.

[FVS318Gv2]Thu Apr 21 02:00:56 2016(GMT-0500) [FVS318Gv2][Kernel][KERNEL] HTB: quantum of class 10045 is small. Consider r2q change.

[FVS318Gv2]Thu Apr 21 02:00:56 2016(GMT-0500) [FVS318Gv2][Kernel][KERNEL] HTB: quantum of class 100B3 is small. Consider r2q change.

[FVS318Gv2]Thu Apr 21 02:00:56 2016(GMT-0500) [FVS318Gv2][Kernel][KERNEL] HTB: quantum of class 101F3 is small. Consider r2q change.

[FVS318Gv2]Thu Apr 21 02:00:56 2016(GMT-0500) [FVS318Gv2][Kernel][KERNEL] HTB: quantum of class 101B7 is small. Consider r2q change.

[FVS318Gv2]Thu Apr 21 02:00:56 2016(GMT-0500) [FVS318Gv2][Kernel][KERNEL] HTB: quantum of class 101C4 is small. Consider r2q change.

[FVS318Gv2]Thu Apr 21 02:00:56 2016(GMT-0500) [FVS318Gv2][Kernel][KERNEL] HTB: quantum of class 101B5 is small. Consider r2q change.

[FVS318Gv2]Thu Apr 21 02:00:56 2016(GMT-0500) [FVS318Gv2][Kernel][KERNEL] HTB: quantum of class 1001C is small. Consider r2q change.

<4

What do i need to do to resolve this problem.

Model: FVG318v2|ProSafe 802.11g Wireless VPN Firewall 8-ports
Message 1 of 2
JohnRo
NETGEAR Employee Retired

Re: New Install

Hello MBABURINS, 

 

Welcome to the community! 

 

I have some questions for you that might help us with the issue. I have listed them below:

 

  1. Are you losing internet connectivity before seeing these logs? 
  2. Are you using static DNS servers on the router? 
  3. Do you have the WAN traffic meter enabled? 

Looking forward to your response. 

 

Thanks, 

Message 2 of 2
Top Contributors
Discussion stats
  • 1 reply
  • 3313 views
  • 0 kudos
  • 2 in conversation
Announcements